<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>Ayudantes deSabella recordaron el día que “apuraron” aMessi en el truco: “Le dije: ‘¡dale, cagón!’” &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Ayudantes deSabella recordaron el día que “apuraron” aMessi en el truco: “Le dije: ‘¡dale, cagón!’”"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/ayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/MX2UT35LK5GQJJVDTOMTR5NZGU.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Ayudantes deSabella recordaron el día que “apuraron” aMessi en el truco: “Le dije: ‘¡dale, cagón!’” RSS de los comentarios" href="http://cronicadelnoa.com.ar/ayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.15' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C800%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1590959460' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De las zapatillas al material hospitalario:los productos más afectados por el cepo a las importaciones' href='http://cronicadelnoa.com.ar/de-las-zapatillas-al-material-hospitalariolos-productos-mas-afectados-por-el-cepo-a-las-importaciones/' />
<link rel='next' title='Futbolista de AtléticoTucumán contrató a detectives privados para investigar un robo de 450mil pesos' href='http://cronicadelnoa.com.ar/futbolista-de-atleticotucuman-contrato-a-detectives-privados-para-investigar-un-robo-de-450mil-pesos/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/ayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=115673' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-115673 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-62cf1053ed31f" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/aduana-devolvera-3000paquetes-delpuerta-a-puertacuales-son-las-compras-que-rebotan/">Aduana devolverá 3000paquetes del“puerta a puerta”:cuáles son las compras que rebotan</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-84" href="http://cronicadelnoa.com.ar/en-un-mercado-atento-a-la-licitacion-de-la-deuda-en-pesossube-el-dolar-blue-y-se-vende-a276/">Sube el blue y se vende a$276, en unMercado atento a la licitación de la deuda en pesos</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/anibal-fernandez-insiste-con-la-reeleccion-de-alberto-fernandez-lo-que-ha-hecho-por-este-pais-es-magico/">AníbalFernández insiste con la reelección de Alberto:“Lo que ha hecho por este país es mágico”</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/futbolista-de-atleticotucuman-contrato-a-detectives-privados-para-investigar-un-robo-de-450mil-pesos/">Futbolista de AtléticoTucumán contrató a detectives privados para investigar un robo de 450mil pesos</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/ayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon/">Ayudantes deSabella recordaron el día que “apuraron” aMessi en el truco: “Le dije: ‘¡dale, cagón!’”</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                miércoles, julio 13                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/con-un-debil-argumento-bolivia-nego-el-maltrato-al-docente-salteno/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657687420548.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657687420548.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657687420548-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 115665"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/con-un-debil-argumento-bolivia-nego-el-maltrato-al-docente-salteno/">Con un débil argumento, Bolivia negó el maltrato al docente salteño</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/cortan-av-savio-por-10-dias-por-la-obra-del-paso-bajo-nivel-en-grand-bourg/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.8c66601ac13fc144.6176656e69646120736176696f5f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.8c66601ac13fc144.6176656e69646120736176696f5f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.8c66601ac13fc144.6176656e69646120736176696f5f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115657"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/cortan-av-savio-por-10-dias-por-la-obra-del-paso-bajo-nivel-en-grand-bourg/">Cortan Av.Savio por 10días por la obra del paso bajo nivel en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/china-ingresa-a-salta-y-se-expande-en-el-mercado-del-litio-con-una-inversion-de-casi-us1-000millones/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/mercado-del-litio-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/mercado-del-litio-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/mercado-del-litio-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115580"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/china-ingresa-a-salta-y-se-expande-en-el-mercado-del-litio-con-una-inversion-de-casi-us1-000millones/">China ingresa a Salta y se expande en el mercado del litio ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/bettina-romero-recorrio-los-avances-de-la-obra-del-nuevo-puente-sobre-el-rio-arenales/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-300x201.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-768x514.jpeg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-1024x685.jpeg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-400x268.jpeg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm.jpeg 1600w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115490"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/bettina-romero-recorrio-los-avances-de-la-obra-del-nuevo-puente-sobre-el-rio-arenales/">Bettina Romero recorrió los avances de la obra del nuevo puente sobre ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 julio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/anibal-fernandez-insiste-con-la-reeleccion-de-alberto-fernandez-lo-que-ha-hecho-por-este-pais-es-magico/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/anibal-fernandez-alberto-fernandez-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/anibal-fernandez-alberto-fernandez-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/anibal-fernandez-alberto-fernandez-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115679"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/anibal-fernandez-insiste-con-la-reeleccion-de-alberto-fernandez-lo-que-ha-hecho-por-este-pais-es-magico/">AníbalFernández insiste con la reelección de Alberto:“Lo que ha hecho por este ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-termometro-bajo-hasta-los-5-grados-bajo-cero-de-sensacion-termica-en-salta/" class="thumb-link"><img width="320" height="200" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657718521328.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657718521328.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657718521328-300x188.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 115650"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-termometro-bajo-hasta-los-5-grados-bajo-cero-de-sensacion-termica-en-salta/">El termómetro bajó hasta los -5 grados bajo cero de sensación térmica ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-costado-tragico-de-la-devaluacion/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/87.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 115647"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-costado-tragico-de-la-devaluacion/">El costado trágico de la devaluación</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-gobierno-sobre-las-criticas-de-grabois-se-hacen-las-cosas-que-se-pueden-hacer-no-las-que-el-quiere/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/HT5EZZGN4JEC7ELRPLNAGOTCRU-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/HT5EZZGN4JEC7ELRPLNAGOTCRU-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/HT5EZZGN4JEC7ELRPLNAGOTCRU-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115642"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-gobierno-sobre-las-criticas-de-grabois-se-hacen-las-cosas-que-se-pueden-hacer-no-las-que-el-quiere/">El Gobierno, sobre las críticas de Grabois: “Se hacen las cosas que ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/franciscoa-un-ano-de-las-protestas-encubalo-confiesocon-raul-castro-tengo-una-relacion-humana/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/papa-raul-castro-2.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 115481"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/franciscoa-un-ano-de-las-protestas-encubalo-confiesocon-raul-castro-tengo-una-relacion-humana/">Francisco,a un año de las protestas enCuba:“Lo confieso,con Raúl Castro tengo una ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/joe-biden-cometio-un-insolito-blooper-al-leer-mal-un-teleprompter/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-n-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-n-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-n-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115157"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/joe-biden-cometio-un-insolito-blooper-al-leer-mal-un-teleprompter/">Joe Biden cometió un insólito blooper al leer mal un teleprompter</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">9 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/conmocion-enjaponasesinaron-al-exprimer-ministroshinzoabe-durante-un-acto-de-campana/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/XGXPWI5UCRDZVNO7VGALIMDHZI-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/XGXPWI5UCRDZVNO7VGALIMDHZI-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/XGXPWI5UCRDZVNO7VGALIMDHZI-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115072"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/conmocion-enjaponasesinaron-al-exprimer-ministroshinzoabe-durante-un-acto-de-campana/">Conmoción enJapón:asesinaron al exprimer ministroShinzoAbe durante un acto de campaña</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">8 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/crisis-politica-en-reino-unido-boris-johnson-renuncio-al-cargo-de-primer-ministro/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/boris-anuncio-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/boris-anuncio-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/boris-anuncio-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 114942"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/crisis-politica-en-reino-unido-boris-johnson-renuncio-al-cargo-de-primer-ministro/">Crisis política en Reino Unido: Boris Johnson renunció al cargo de primer ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">7 julio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/con-un-debil-argumento-bolivia-nego-el-maltrato-al-docente-salteno/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657687420548.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657687420548.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657687420548-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 115665"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/con-un-debil-argumento-bolivia-nego-el-maltrato-al-docente-salteno/">Con un débil argumento, Bolivia negó el maltrato al docente salteño</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/cortan-av-savio-por-10-dias-por-la-obra-del-paso-bajo-nivel-en-grand-bourg/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.8c66601ac13fc144.6176656e69646120736176696f5f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.8c66601ac13fc144.6176656e69646120736176696f5f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.8c66601ac13fc144.6176656e69646120736176696f5f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115657"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/cortan-av-savio-por-10-dias-por-la-obra-del-paso-bajo-nivel-en-grand-bourg/">Cortan Av.Savio por 10días por la obra del paso bajo nivel en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/china-ingresa-a-salta-y-se-expande-en-el-mercado-del-litio-con-una-inversion-de-casi-us1-000millones/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/mercado-del-litio-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/mercado-del-litio-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/mercado-del-litio-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115580"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/china-ingresa-a-salta-y-se-expande-en-el-mercado-del-litio-con-una-inversion-de-casi-us1-000millones/">China ingresa a Salta y se expande en el mercado del litio ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/bettina-romero-recorrio-los-avances-de-la-obra-del-nuevo-puente-sobre-el-rio-arenales/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-300x201.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-768x514.jpeg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-1024x685.jpeg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm-400x268.jpeg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/whatsapp-image-2022-07-11-at-63113-pm.jpeg 1600w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115490"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/bettina-romero-recorrio-los-avances-de-la-obra-del-nuevo-puente-sobre-el-rio-arenales/">Bettina Romero recorrió los avances de la obra del nuevo puente sobre ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 julio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/anibal-fernandez-insiste-con-la-reeleccion-de-alberto-fernandez-lo-que-ha-hecho-por-este-pais-es-magico/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/anibal-fernandez-alberto-fernandez-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/anibal-fernandez-alberto-fernandez-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/anibal-fernandez-alberto-fernandez-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115679"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/anibal-fernandez-insiste-con-la-reeleccion-de-alberto-fernandez-lo-que-ha-hecho-por-este-pais-es-magico/">AníbalFernández insiste con la reelección de Alberto:“Lo que ha hecho por este ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-termometro-bajo-hasta-los-5-grados-bajo-cero-de-sensacion-termica-en-salta/" class="thumb-link"><img width="320" height="200" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657718521328.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657718521328.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1657718521328-300x188.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 115650"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-termometro-bajo-hasta-los-5-grados-bajo-cero-de-sensacion-termica-en-salta/">El termómetro bajó hasta los -5 grados bajo cero de sensación térmica ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-costado-tragico-de-la-devaluacion/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/87.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 115647"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-costado-tragico-de-la-devaluacion/">El costado trágico de la devaluación</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-gobierno-sobre-las-criticas-de-grabois-se-hacen-las-cosas-que-se-pueden-hacer-no-las-que-el-quiere/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/HT5EZZGN4JEC7ELRPLNAGOTCRU-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/HT5EZZGN4JEC7ELRPLNAGOTCRU-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/HT5EZZGN4JEC7ELRPLNAGOTCRU-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115642"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-gobierno-sobre-las-criticas-de-grabois-se-hacen-las-cosas-que-se-pueden-hacer-no-las-que-el-quiere/">El Gobierno, sobre las críticas de Grabois: “Se hacen las cosas que ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 julio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/franciscoa-un-ano-de-las-protestas-encubalo-confiesocon-raul-castro-tengo-una-relacion-humana/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/papa-raul-castro-2.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 115481"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/franciscoa-un-ano-de-las-protestas-encubalo-confiesocon-raul-castro-tengo-una-relacion-humana/">Francisco,a un año de las protestas enCuba:“Lo confieso,con Raúl Castro tengo una ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/joe-biden-cometio-un-insolito-blooper-al-leer-mal-un-teleprompter/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-n-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-n-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-n-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115157"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/joe-biden-cometio-un-insolito-blooper-al-leer-mal-un-teleprompter/">Joe Biden cometió un insólito blooper al leer mal un teleprompter</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">9 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/conmocion-enjaponasesinaron-al-exprimer-ministroshinzoabe-durante-un-acto-de-campana/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/XGXPWI5UCRDZVNO7VGALIMDHZI-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/XGXPWI5UCRDZVNO7VGALIMDHZI-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/XGXPWI5UCRDZVNO7VGALIMDHZI-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 115072"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/conmocion-enjaponasesinaron-al-exprimer-ministroshinzoabe-durante-un-acto-de-campana/">Conmoción enJapón:asesinaron al exprimer ministroShinzoAbe durante un acto de campaña</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">8 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/crisis-politica-en-reino-unido-boris-johnson-renuncio-al-cargo-de-primer-ministro/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/boris-anuncio-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/boris-anuncio-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/boris-anuncio-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 114942"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/crisis-politica-en-reino-unido-boris-johnson-renuncio-al-cargo-de-primer-ministro/">Crisis política en Reino Unido: Boris Johnson renunció al cargo de primer ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">7 julio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/mujer/"><span itemprop="title">MUJER</span></a></span><span class="delim">&rsaquo;</span><span class="current">Ayudantes deSabella recordaron el día que “apuraron” aMessi en el truco: “Le dije: ‘¡dale, cagón!’”</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-110" href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></div><h1 itemprop="headline">Ayudantes deSabella recordaron el día que “apuraron” aMessi en el truco: “Le dije: ‘¡dale, cagón!’”</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">13 julio, 2022</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>39</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F&amp;text=Ayudantes%20deSabella%20recordaron%20el%20día%20que%20“apuraron”%20aMessi%20en%20el%20truco:%20“Le%20dije:%20‘¡dale,%20cagón!’”','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F&amp;text=Ayudantes%20deSabella%20recordaron%20el%20día%20que%20“apuraron”%20aMessi%20en%20el%20truco:%20“Le%20dije:%20‘¡dale,%20cagón!’”"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="767" height="430" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/MX2UT35LK5GQJJVDTOMTR5NZGU.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/MX2UT35LK5GQJJVDTOMTR5NZGU.jpg 767w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/MX2UT35LK5GQJJVDTOMTR5NZGU-300x168.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/MX2UT35LK5GQJJVDTOMTR5NZGU-400x224.jpg 400w" sizes="(max-width: 767px) 100vw, 767px" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<h1></h1>



<h2>Julián
 Camino y Claudio Gugnali fueron ayudantes de Alejandro Sabella entre 
2011 y 2014. En una charla íntima recordaron el proceso que duró tres 
años.</h2>



<p></p>



<p><a></a><a></a><a></a><a></a><a></a></p>



<p><strong>Se cumplen ocho años</strong> de la final del Mundial que la Selección argentina perdió <a href="https://tn.com.ar/deportes/futbol/2021/11/05/donde-sea-que-estes-el-conmovedor-mensaje-de-javier-mascherano-en-memoria-de-alejandro-sabella/" target="_blank" rel="noreferrer noopener">ante Alemania en el Mundial de Brasil</a>.
 Fue un golpe letal para un grupo de jugadores que estuvo muy cerca de 
lograr la hazaña, de ganar la tercera estrella, de levantar la Copa del 
Mundo en el mismísimo Maracaná. <strong>Y los recuerdos están a la vuelta de la esquina&#8230;</strong></p>



<p>Julián Camino y Claudio Gugnali formaban parte del cuerpo técnico de <a href="https://tn.com.ar/deportes/futbol/2022/04/07/alejandro-sabella-y-un-legado-eterno-otra-calle-de-la-plata-llevara-su-nombre/" target="_blank" rel="noreferrer noopener">Alejandro Sabella</a>. En una charla íntima en <em>TNT Sports</em>
 repasaron sus carreras y reflexionaron largo y tendido de ese Mundial. 
Las partidas de truco con los jugadores, los entrenamientos, la relación
 con “Pachorra” y su enfermedad, la figura de Julio Grondona y más.</p>



<p></p>



<figure><iframe src="https://www.youtube.com/embed/qBMdRgMrJDc?enablejsapi=1&amp;origin=https%3A%2F%2Ftn.com.ar" allowfullscreen="" width="560" height="315"></iframe></figure>



<h2>Gritarle “falta envido” a Messi</h2>



<p>Sabella
 asumió en la Selección en 2011 y en uno de sus primeros viajes como 
entrenador vio cómo dos de sus colaboradores empezaban a forjar un gran 
clima entre el grupo de jugadores y el cuerpo técnico.</p>



<p>“Te acordás uno de los primeros viajes. <strong>Vino uno, se le pusieron los cachetes colorados, y me dijo “¿Juegan al truco ustedes?”. Y era Lionel. </strong>Le tiramos todos los títulos que habíamos ganado en el truco. En Estudiantes le ganábamos sin mirar a Enzo Pérez y Salgueiro. <em>‘Y bueno, vengan’, </em>nos dijo”, relata Camino.</p>



<p>“Sí, sí, <strong>a Sabella no le gustaba nada eso</strong>. Era muy respetuoso de los jugadores”, agregó Gugnali.</p>



<figure class="wp-block-image"><img src="https://tn.com.ar/resizer/8lhUzkc8ej_2RTln83BRd9Yx1as=/767x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/6H5YXMI7PNEK3ISVAWY4XJAQKI.jfif" alt="MESSI. Con Sabella en el Mudial (Foto: AFP)"/><figcaption>MESSI. Con Sabella en el Mudial (Foto: AFP)</figcaption></figure>



<p>Según cuentan en este mano a mano inédito, donde también repasan sus carreras como futbolistas, <strong>no tuvieron el menor reparo de jugarle a Messi de igual a igual. </strong>Nada de dejarse perder porque del otro lado estaba el mejor del mundo.</p>



<p>“Nosotros estábamos hace poco. <strong>Yo le gritaba la falta envido a Messi y le decía </strong><em><strong>‘dale cagón, dale’</strong></em><strong>. Y se me quedaba mirando&#8230;</strong> Fuimos para delante, y nos dijeron que en el hotel se jugaba la revancha. Le dije a Sabella <em>‘listo, ya los tenés, ya los tenés’</em>. Y Sabella decía<em> ‘sí, claro, jugando al truco vamos a ganar los partidos&#8230;’</em>”.</p>



<h2>Cómo entretener a 23 figuras en un Mundial</h2>



<p>No
 es fácil jugar una Copa del Mundo. Y en el caso del cuerpo técnico, no 
es sencillo mantener el buen clima en la concentración. Son semanas y 
semanas de preparación, de tensión, de nervios, de no ver a la familia. 
Sabella, secundado por Camino y Gugnali, tenía su método.</p>



<p><strong>“En el Mundial venían y nos invitaban a jugar al truco y Sabella se enojaba,</strong>
 nos decía que rechazáramos la invitación, que vayamos a ver los videos 
de los rivales. ‘Pero Ale, cómo les vamos a decir que no&#8230; nos están 
invitando’. Entonces íbamos al bombo: quedaban felices los jugadores 
porque nos ganaban y Sabella porque así nos íbamos a trabajar”, relata 
Camino.</p>



<p>Organizaban torneos de ping pong, de pool, de truco&#8230; de todo. El objetivo era mantener el grupo unido.</p>



<figure class="wp-block-image"><img src="https://tn.com.ar/resizer/CVqTwkgH4IAE0oOEoVgmbtmfwsc=/767x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/XLNF5MM2NRBFTDKS2J5QSKDDVU.jfif" alt="GRUPO. Argentina en la semifinal con Holanda (Foto: AFP)"/><figcaption>GRUPO. Argentina en la semifinal con Holanda (Foto: AFP)</figcaption></figure>



<p>“Ellos
 nos respetaban porque veían que a las 7 de la mañana nosotros ya 
estábamos en la cancha preparando todo para el entrenamiento. A esa hora
 puntual todo el cuerpo técnico ya se ponía con los conitos, las 
cintas&#8230; la cancha parecía un aeropuerto de todas las cosas que había”,
 relata Gugnali.</p>



<p>“Después de la final fue todo 
muy triste, pero había tranquilidad porque habíamos hecho todo para 
ganar. Nos erramos los goles y ya está. Erraron tres que estaban 
acostumbrados a meterla siempre”, dijo Camino en referencia a las tres 
claras situaciones que tuvieron Messi, Gonzalo Higuaín y Rodrigo 
Palacio.</p>



<h2>El emocionante recuerdo de Alejandro Sabella</h2>



<p>Esa
 final del mundo fue el último partido de “Pachorra” como entrenador. 
Tiempo después sufrió un pre infarto y tuvo que batallar contra un 
cáncer de laringe, enfermedad que finalmente terminaría quitándole la 
vida.</p>



<p>“Qué lástima que después de ese Mundial, 
Alejandro no quiso dirigir más. Porque estábamos bien como cuerpo 
técnico. Él me agarraba y me decía ‘<strong>cuando estoy dirigiendo no me quiero dar vuelta para mirar el banco</strong> porque me están mirando y son todas figuras mundiales. Y todos quieren entrar a jugar’”, recuerda con emoción Camino.</p>



<figure class="wp-block-image"><img src="https://tn.com.ar/resizer/l2caHxtKX2Vk3cT49VIltHyRG9Q=/767x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/C6XK7XBKRBESLDSYNDSC6VKKLY.jfif" alt="SABELLA. En el predio del Atlético Mineiro en Brasil (Foto: AFP)"/><figcaption>SABELLA. En el predio del Atlético Mineiro en Brasil (Foto: AFP)</figcaption></figure>



<p>Sabella vivía los partidos de manera moderada. <strong>Pero por dentro sufría siempre. Ya sea en Estudiantes o en la Selección</strong>.
 Así lo relatan Camino y Gugnali. “Él se guardaba todo”, dicen. A tal 
punto que vivía haciéndose estudios de manera particular para ver si 
estaba bien. “Alejandro se tragaba todo&#8230;”.</p>



<p>“<strong>El Mundial fue muy duro para él, por cómo era. Fue una responsabilidad enorme</strong>.
 Nosotros éramos ayudantes, pero el que pone es la carita. Tiene que 
tomar decisiones y en este país no es fácil dirigir a la Selección. Qué 
duro cuando nos enteramos de la enfermedad. Después se recuperó un poco,
 pero ya no era el mismo. No quería salir de la casa, solo iba a hacerse
 los tratamientos. Un gran amigo y siempre lo vamos a extrañar”, cierra 
Camino.</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F&amp;text=Ayudantes%20deSabella%20recordaron%20el%20día%20que%20“apuraron”%20aMessi%20en%20el%20truco:%20“Le%20dije:%20‘¡dale,%20cagón!’”','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F&amp;text=Ayudantes%20deSabella%20recordaron%20el%20día%20que%20“apuraron”%20aMessi%20en%20el%20truco:%20“Le%20dije:%20‘¡dale,%20cagón!’”"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/de-las-zapatillas-al-material-hospitalariolos-productos-mas-afectados-por-el-cepo-a-las-importaciones/">De las zapatillas al material hospitalario:los productos más afectados por el cepo ...</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/futbolista-de-atleticotucuman-contrato-a-detectives-privados-para-investigar-un-robo-de-450mil-pesos/">Futbolista de AtléticoTucumán contrató a detectives privados para investigar un robo de ...</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="Ayudantes deSabella recordaron el día que “apuraron” aMessi en el truco: “Le dije: ‘¡dale, cagón!’”"><meta itemprop="datePublished" content="2022-07-13T12:46:58+00:00"><meta itemprop="dateModified" content="2022-07-13T12:46:59-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/ayudantes-desabella-recordaron-el-dia-que-apuraron-amessi-en-el-truco-le-dije-dale-cagon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/MX2UT35LK5GQJJVDTOMTR5NZGU.jpg"><meta itemprop="width" content="767"><meta itemprop="height" content="430"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 115673 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 115673 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 115673 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/futbolista-de-atleticotucuman-contrato-a-detectives-privados-para-investigar-un-robo-de-450mil-pesos/"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/images-iii.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/futbolista-de-atleticotucuman-contrato-a-detectives-privados-para-investigar-un-robo-de-450mil-pesos/">Futbolista de AtléticoTucumán contrató a detectives privados para investigar un robo de 450mil pesos</a></h4><div class="meta"><div class="post-date">13 julio, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/shakira-no-quiere-volver-conpique-y-le-ofrecious2-millones-para-que-le-permita-irse-deespana-con-sus-hijos/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/03/shakira-2-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/03/shakira-2-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/03/shakira-2-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/shakira-no-quiere-volver-conpique-y-le-ofrecious2-millones-para-que-le-permita-irse-deespana-con-sus-hijos/">Shakira no quiere volver conPiqué y le ofrecióUS$2 millones para que le permita irse deEspaña con sus hijos</a></h4><div class="meta"><div class="post-date">13 julio, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/brasil-mujer-se-opero-la-nariz-con-un-dentista-y-su-rostro-quedo-desfigurado/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/operacion-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/operacion-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/operacion-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/brasil-mujer-se-opero-la-nariz-con-un-dentista-y-su-rostro-quedo-desfigurado/">Brasil: mujer se operó la nariz con un dentista y su rostro quedó desfigurado</a></h4><div class="meta"><div class="post-date">13 julio, 2022</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-110"><a href="http://cronicadelnoa.com.ar/por-que-todos-los-aviones-de-linea-son-de-color-blanco/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/a320airbus1-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/por-que-todos-los-aviones-de-linea-son-de-color-blanco/">¿Por qué todos los aviones de línea son de color blanco?</a></h4>                <div class="meta"><div class="post-date">19 septiembre, 2021</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-79"><a href="http://cronicadelnoa.com.ar/echan-de-un-banco-espanol-a-una-consultora-cercana-a-un-funcionario-del-gobierno/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/10/pablo-gentili-cristina-750x450-1-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/echan-de-un-banco-espanol-a-una-consultora-cercana-a-un-funcionario-del-gobierno/">Echan de un banco español a una consultora cercana a un funcionario del Gobierno</a></h4>                <div class="meta"><div class="post-date">20 octubre, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-122"><a href="http://cronicadelnoa.com.ar/mercado-libre-sale-a-competir-en-el-mundo-cripto-y-lanza-wallet-para-comprar-y-vender-monedas/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/01/mercado-libre-750x432-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-122" href="http://cronicadelnoa.com.ar/mercado-libre-sale-a-competir-en-el-mundo-cripto-y-lanza-wallet-para-comprar-y-vender-monedas/">Mercado Libre sale a competir en el mundo cripto y lanza wallet para comprar y ...</a></h4>                <div class="meta"><div class="post-date">24 noviembre, 2021</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">8043</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">7099</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">4301</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">4296</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">3414</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">2859</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-62cf1053ed31f","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[110],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[115673],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[110],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[115673],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[115673],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[110]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
