<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>Cristina  vuelve al juicio de la obra pública y el tribunal ya trabaja en cómo será el veredicto &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Cristina  vuelve al juicio de la obra pública y el tribunal ya trabaja en cómo será el veredicto"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/cristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-cfk-causa.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Cristina  vuelve al juicio de la obra pública y el tribunal ya trabaja en cómo será el veredicto RSS de los comentarios" href="http://cronicadelnoa.com.ar/cristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.17' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C800%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1590959460' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Las pruebas definitivas de que Macri intenta perjudicar a la Selección argentina' href='http://cronicadelnoa.com.ar/las-pruebas-definitivas-de-que-macri-intenta-perjudicar-a-la-seleccion-argentina/' />
<link rel='next' title='El Gobierno no tiene plan B y le prende todas las velas a la Selección en Qatar' href='http://cronicadelnoa.com.ar/el-gobierno-no-tiene-plan-b-y-le-prende-todas-las-velas-a-la-seleccion-en-qatar/' />
<meta name="generator" content="WordPress 5.2.17" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/cristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=129595' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-129595 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-63865fe4751d1" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/fabricaron-la-camiseta-de-la-seleccion-mas-grande-del-mundo-y-la-izaron-en-saltausamos-la-plata-de-la-venta-de-un-auto/">Salta:Fabricaron la camiseta de laSelección más grande del mundo:»Usamos la plata de la venta de un auto»</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/una-hoja-en-blanco-la-simbolica-protesta-contra-las-nuevas-restricciones-anticovid-que-sacuden-a-china/">Una hoja en blanco,la simbólica protesta contra las nuevas restricciones anticovid que sacuden aChina</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/a-pesar-de-las-protestas-el-embajador-de-china-en-argentina-confirmo-que-seguiran-las-restricciones-por-covid/">A pesar de las protestas, el embajador de China en Argentina confirmó que seguirán las restricciones por covid</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/cristina-dio-sus-ultimas-palabras-en-el-juicio-por-la-causavialidadeste-tribunal-es-un-peloton/">Cristina dio sus últimas palabras en el juicio por la causaVialidad:“Este tribunal es un pelotón”</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/causavialidadel-tribunal-que-juzga-a-cristina-dara-su-veredicto-el-6-de-diciembre/">CausaVialidad:el Tribunal que juzga a Cristina dará su veredicto el 6 de diciembre</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                martes, noviembre 29                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alerta-aseguran-que-un-tercio-de-las-yungas-se-encuentran-minadas/" class="thumb-link"><img width="189" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/yungas-index-189x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 129755"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alerta-aseguran-que-un-tercio-de-las-yungas-se-encuentran-minadas/">Alerta: Aseguran que un tercio de Las Yungas se encuentran minadas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-300x200.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-400x266.jpeg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta.jpeg 560w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129747"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta/">La minera Tianqi Lithium presentó al gobernador Sáenz su interés de invertir ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/se-inauguro-en-salta-el-observatorio-qubic-que-buscara-el-origen-del-universo-y-las-huellas-del-big-bang/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-www.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-www.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-www-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 129466"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/se-inauguro-en-salta-el-observatorio-qubic-que-buscara-el-origen-del-universo-y-las-huellas-del-big-bang/">Se inauguró enSalta el observatorioQUBIC,que buscará el origen del universo y las ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">24 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/leavy-aclara-que-si-lo-necesitan-para-votar-no-viaja-a-qatar/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/637d6444da701_940_529-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/637d6444da701_940_529-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/637d6444da701_940_529-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129388"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/leavy-aclara-que-si-lo-necesitan-para-votar-no-viaja-a-qatar/">Leavy aclara que si lo necesitan para votar, no viaja a Qatar</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">23 noviembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/cristina-dio-sus-ultimas-palabras-en-el-juicio-por-la-causavialidadeste-tribunal-es-un-peloton/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-33-index.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-33-index.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-33-index-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 129777"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/cristina-dio-sus-ultimas-palabras-en-el-juicio-por-la-causavialidadeste-tribunal-es-un-peloton/">Cristina dio sus últimas palabras en el juicio por la causaVialidad:“Este tribunal ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/causavialidadel-tribunal-que-juzga-a-cristina-dara-su-veredicto-el-6-de-diciembre/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-index-ww.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-index-ww.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-index-ww-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 129774"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/causavialidadel-tribunal-que-juzga-a-cristina-dara-su-veredicto-el-6-de-diciembre/">CausaVialidad:el Tribunal que juzga a Cristina dará su veredicto el 6 de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/luis-juez-enojado-con-la-sociedad-argentina-que-pueblo-de-mierda/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/luis-juez-1186164-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/luis-juez-1186164-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/luis-juez-1186164-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129728"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/luis-juez-enojado-con-la-sociedad-argentina-que-pueblo-de-mierda/">Video|Luis Juez, enojado con la sociedad argentina: "¡Qué pueblo de mierda!".</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/preocupante-en-diez-provincias-los-trabajadores-populares-ya-superan-a-los-asalariados-privados/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cartoneros-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cartoneros-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cartoneros-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129717"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/preocupante-en-diez-provincias-los-trabajadores-populares-ya-superan-a-los-asalariados-privados/">Preocupante: en diez provincias, los trabajadores populares ya superan a los asalariados ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-parlamento-europeo-declaro-a-rusia-como-un-pais-promotor-del-terrorismo/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/union-europea-declara-a-rusia-estado-promotor-del-terrorismo-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/union-europea-declara-a-rusia-estado-promotor-del-terrorismo-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/union-europea-declara-a-rusia-estado-promotor-del-terrorismo-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129428"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-parlamento-europeo-declaro-a-rusia-como-un-pais-promotor-del-terrorismo/">El Parlamento Europeo declaró a Rusia como un país “promotor del terrorismo”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">24 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/esperamos-el-peor-invierno-el-drama-de-los-ucranianos-ante-los-ataques-de-rusia-al-sistema-electrico/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-by.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-by.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-by-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 129224"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/esperamos-el-peor-invierno-el-drama-de-los-ucranianos-ante-los-ataques-de-rusia-al-sistema-electrico/">“Esperamos el peor invierno”:el drama de los ucranianos ante los ataques deRusia ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">22 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/volodimir-zelenski-exigio-que-el-gobierno-argentino-sancione-a-rusia/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-61-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-61-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-61-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129216"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/volodimir-zelenski-exigio-que-el-gobierno-argentino-sancione-a-rusia/">Volodimir Zelenski exigió que el Gobierno argentino sancione a Rusia</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">22 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/los-tres-goles-que-el-var-le-anulo-a-argentina/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-74-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-74-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-74-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129240"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/los-tres-goles-que-el-var-le-anulo-a-argentina/">Los tres goles que el VAR le anuló a Argentina</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">22 noviembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alerta-aseguran-que-un-tercio-de-las-yungas-se-encuentran-minadas/" class="thumb-link"><img width="189" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/yungas-index-189x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 129755"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alerta-aseguran-que-un-tercio-de-las-yungas-se-encuentran-minadas/">Alerta: Aseguran que un tercio de Las Yungas se encuentran minadas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-300x200.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-400x266.jpeg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta.jpeg 560w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129747"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta/">La minera Tianqi Lithium presentó al gobernador Sáenz su interés de invertir ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/se-inauguro-en-salta-el-observatorio-qubic-que-buscara-el-origen-del-universo-y-las-huellas-del-big-bang/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-www.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-www.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-www-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 129466"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/se-inauguro-en-salta-el-observatorio-qubic-que-buscara-el-origen-del-universo-y-las-huellas-del-big-bang/">Se inauguró enSalta el observatorioQUBIC,que buscará el origen del universo y las ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">24 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/leavy-aclara-que-si-lo-necesitan-para-votar-no-viaja-a-qatar/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/637d6444da701_940_529-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/637d6444da701_940_529-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/637d6444da701_940_529-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129388"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/leavy-aclara-que-si-lo-necesitan-para-votar-no-viaja-a-qatar/">Leavy aclara que si lo necesitan para votar, no viaja a Qatar</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">23 noviembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/cristina-dio-sus-ultimas-palabras-en-el-juicio-por-la-causavialidadeste-tribunal-es-un-peloton/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-33-index.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-33-index.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-33-index-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 129777"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/cristina-dio-sus-ultimas-palabras-en-el-juicio-por-la-causavialidadeste-tribunal-es-un-peloton/">Cristina dio sus últimas palabras en el juicio por la causaVialidad:“Este tribunal ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/causavialidadel-tribunal-que-juzga-a-cristina-dara-su-veredicto-el-6-de-diciembre/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-index-ww.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-index-ww.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-index-ww-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 129774"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/causavialidadel-tribunal-que-juzga-a-cristina-dara-su-veredicto-el-6-de-diciembre/">CausaVialidad:el Tribunal que juzga a Cristina dará su veredicto el 6 de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/luis-juez-enojado-con-la-sociedad-argentina-que-pueblo-de-mierda/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/luis-juez-1186164-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/luis-juez-1186164-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/luis-juez-1186164-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129728"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/luis-juez-enojado-con-la-sociedad-argentina-que-pueblo-de-mierda/">Video|Luis Juez, enojado con la sociedad argentina: "¡Qué pueblo de mierda!".</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/preocupante-en-diez-provincias-los-trabajadores-populares-ya-superan-a-los-asalariados-privados/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cartoneros-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cartoneros-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cartoneros-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129717"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/preocupante-en-diez-provincias-los-trabajadores-populares-ya-superan-a-los-asalariados-privados/">Preocupante: en diez provincias, los trabajadores populares ya superan a los asalariados ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-parlamento-europeo-declaro-a-rusia-como-un-pais-promotor-del-terrorismo/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/union-europea-declara-a-rusia-estado-promotor-del-terrorismo-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/union-europea-declara-a-rusia-estado-promotor-del-terrorismo-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/union-europea-declara-a-rusia-estado-promotor-del-terrorismo-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129428"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-parlamento-europeo-declaro-a-rusia-como-un-pais-promotor-del-terrorismo/">El Parlamento Europeo declaró a Rusia como un país “promotor del terrorismo”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">24 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/esperamos-el-peor-invierno-el-drama-de-los-ucranianos-ante-los-ataques-de-rusia-al-sistema-electrico/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-by.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-by.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-by-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 129224"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/esperamos-el-peor-invierno-el-drama-de-los-ucranianos-ante-los-ataques-de-rusia-al-sistema-electrico/">“Esperamos el peor invierno”:el drama de los ucranianos ante los ataques deRusia ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">22 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/volodimir-zelenski-exigio-que-el-gobierno-argentino-sancione-a-rusia/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-61-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-61-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-61-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129216"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/volodimir-zelenski-exigio-que-el-gobierno-argentino-sancione-a-rusia/">Volodimir Zelenski exigió que el Gobierno argentino sancione a Rusia</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">22 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/los-tres-goles-que-el-var-le-anulo-a-argentina/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-74-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-74-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/holis-74-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129240"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/los-tres-goles-que-el-var-le-anulo-a-argentina/">Los tres goles que el VAR le anuló a Argentina</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">22 noviembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-3/"><span itemprop="title">SECCION 3</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-3/economia/"><span itemprop="title">Economía</span></a></span><span class="delim">&rsaquo;</span><span class="current">Cristina  vuelve al juicio de la obra pública y el tribunal ya trabaja en cómo será el veredicto</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-121" href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">Economía</a></div><h1 itemprop="headline">Cristina  vuelve al juicio de la obra pública y el tribunal ya trabaja en cómo será el veredicto</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">27 noviembre, 2022</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>55</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F&amp;text=Cristina%20%20vuelve%20al%20juicio%20de%20la%20obra%20pública%20y%20el%20tribunal%20ya%20trabaja%20en%20cómo%20será%20el%20veredicto','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F&amp;text=Cristina%20%20vuelve%20al%20juicio%20de%20la%20obra%20pública%20y%20el%20tribunal%20ya%20trabaja%20en%20cómo%20será%20el%20veredicto"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="905" height="613" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-cfk-causa-905x613.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-cfk-causa-905x613.jpg 905w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-cfk-causa-620x420.jpg 620w" sizes="(max-width: 905px) 100vw, 905px" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<h1></h1>



<h2>Será
 el martes cuando tenga la posibilidad de hablar por última vez antes 
del veredicto. Ese día también se conocerá la fecha de la decisión final</h2>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/NKPFRRMDNFCXLHKDM3PGX3AWHI.jpg" alt="Tribunales de Comodoro Py Vacíos - Cuarentena Obligatoria - COVID-19 - Coronavirus (Foto: Franco Fafasuli)"/></figure>



<p>Tribunales de Comodoro Py Vacíos &#8211; Cuarentena Obligatoria &#8211; COVID-19 &#8211; Coronavirus (Foto: Franco Fafasuli)</p>



<p>La vicepresidenta de la Nación, <strong>Cristina Kirchner</strong>, volverá a estar presente en el <strong>juicio oral de la obra pública.</strong>
 Será el martes a las 9.30 horas para la audiencia en la que podrá 
hablar por última vez frente a los jueces antes del veredicto. Cuando 
finalicen de hablar los acusados, el Tribunal Oral Federal 2 dará a 
conocer el cronograma final del proceso, <strong>lo que incluye la fecha del 
veredicto que será marcada con rojo por la política y la justicia y que 
con seguridad será en la primera quincena de diciembre.</strong></p>



<p>Mientras las audiencias de últimas palabras se desarrollan, los jueces <strong>Jorge Gorini, Rodrigo Giménez Uriburu y Andrés Basso</strong> están trabajando en el veredicto. <strong>“Ya empezaron a hablar de la resolución”,</strong> le dijo a <strong>Infobae </strong>una
 fuente judicial que conoce de cerca el trabajo del tribunal. Pero 
además comenzaron a delinear la organización del día clave: cómo será la
 modalidad, la seguridad en el edificio de Comodoro Py y una posible 
explicación pública de la decisión.</p>



<p>El juicio 
comenzó en mayo de 2019 y desde la semana pasada entró en su etapa 
final. Finalizó la prueba y los alegatos -en el que los fiscales <strong>Diego Luciani y Sergio Mola </strong>pidieron
 condena para los 13 acusados- y comenzaron las palabras finales. Es el 
momento en el que los acusados pueden o no hablar por última vez antes 
del veredicto.</p>



<p>El tribunal dividió esa etapa. El viernes empezaron cinco acusados. Entre ellos el empresario <strong>Lázaro Báez </strong>y el ex ministro de Planificación Federal <strong>Julio De Vido</strong>, dos de los principales acusados. <strong>“Es  la tercera vez que me traen a un juicio oral en forma direccionada y  omitiendo deliberadamente la presencia de otros compañeros de gabinete  que llevaron adelante junto conmigo la gestión del estado”,</strong> dijo el ex ministro de Néstor y Cristina Kirchner.</p>



<p>La segunda audiencia será el martes. Podrán hablar Cristina Kichner, el ex presidente de Vialidad de Santa Cruz <strong>Héctor Garro</strong>; el ex funcionario del Ministerio de Planificación y primo del ex presidente <strong>Néstor Kirchner, Carlos Kirchner</strong>; y el ex secretario de Obras Públicas <strong>José López. La vicepresidenta no tiene que ir a Comodoro Py ya que la audiencia será por videoconferencia.</strong>Julio De Vido en el inicio de las palabras finales del juicio oral </p>



<p>Si
 la vicepresidenta acepta hacerlo será la tercera vez que hable en el 
juicio. La primera vez fue en diciembre de 2019 cuando fue su 
indagatoria. Y la segunda en septiembre pasado cuando lo hizo en los 
alegatos de su defensa. Siempre criticó la causa y denunció una 
persecución política en su contra. “<strong>Este tribunal, el del lawfare, 
seguramente tiene la condena escrita. No me interesa, a mi me absolvió 
la historia, me va a absolver la historia. Y a ustedes, seguramente, los
 va a condenar la historia”, </strong>dijo en su indagatoria.</p>



<p>Cuando
 los acusados terminen de hablar el tribunal va a dar el cronograma 
final. Restan las últimas palabras de cuatro acusados que podrían 
hacerse en dos audiencias. Es una de las definiciones que deben dar los 
jueces. Lo que es casi una certeza es que el martes los magistrados 
darán todo el cronograma. Es decir la fecha del veredicto que tiene ser,
 según establece el Código, el mismo día que hable el último de los 
acusados.</p>



<p><strong>La fecha del veredicto no está definida pero se entiende que será entre la primera y la segunda semana de diciembre.</strong> En principio no más allá de eso.</p>



<p>Los
 jueces aprovecharon este tiempo de últimas palabras para ir delineando 
su resolución final. “Son muchas cosas para definir. Son 13 acusados, 
cuestiones complejas para las que necesitas tiempo de debate”, le dijo a
 este medio un colega de Gorini, Giménez Uriburu y Basso y que participó
 de juicios grandes y de impacto político.</p>



<p>Los 
jueces del Tribunal Oral Federal 2 ya comenzaron a hablar sobre la 
resolución y cuando pongan una fecha de veredicto es porque la decisión 
está casi tomada.</p>



<p>El día del veredicto solo se 
conocerá si los acusados son culpables o inocentes. No los motivos de la
 decisión. Eso quedará para el año que viene. El Código permite en los 
juicios que duren más de seis meses que los fundamentos se conozcan 40 
días hábiles después del veredicto. Eso haría que en este caso sea en 
marzo -enero es feria judicial y esos días son inhábiles- cuando se 
conozcan los fundamentos.</p>



<p>Pero por la magnitud 
pública e institucional del caso, los jueces analizan dar a conocer 
públicamente un resumen acotado, con los lineamientos centrales de su 
decisión. Es un tema que están analizando con altas chances de que 
ocurra. No es algo habitual en los juicios pero se ha hecho en casos 
relevantes. Por ejemplo, el Tribunal Oral Federal 3 lo hizo en el primer
 juicio del atentado a la AMIA y en el caso de las coimas en el Senado 
contra el fallecido ex presidente <strong>Fernando De la Rúa</strong>.</p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/7U7PUEQTRVFAVDASJH6GQT4VTA.jpeg" alt="Los jueces del Tribunal Oral Federal 2"/></figure>



<p>Los jueces del Tribunal Oral Federal 2</p>



<p>También ocurrió cuando el Tribunal Oral Criminal 21 condenó al sindicalista <strong>José Pedraza </strong>por el crimen del militante del Partido Obrero <strong>Mariano Ferreyra</strong>. En ese caso no dieron un parte escrito sino que la explicación la hizo de manera oral el juez <strong>Horacio Días</strong> en la audiencia en la que se leyó el veredicto.</p>



<p>La idea del tribunal es que el veredicto sea por la plataforma Zoom como se viene desarrollando el juicio. <strong>“No le conviene a nadie que sea presencial principalmente por dos motivos”</strong>,
 coincidieron varias fuentes consultadas. Uno es por seguridad. Que 
Cristina Kirchner vaya a Comodoro Py implica un operativo especial. Y el
 antecedente del intento de homicidio que sufrió el 1 de septiembre 
pasado enciende más alarmas. A eso se suma que si la vicepresidenta va a
 tribunales es muy probable que sea acompañada de dirigentes políticos y
 militancia, lo que implica más movimiento para la seguridad.</p>



<p>El
 segundo motivo que esgrimen es que si el veredicto es una condena es 
mejor escucharla por videoconferencia que de manera presencial. “Si 
pedis que sea presencial es porque sabes que el fallo te puede salir 
bien”, especuló un abogado. Hasta ahora ninguna de las defensas pidió 
cambiar el modo y que sea en Comodoro Py. <strong>“Entre nosotros no hablamos de pedir que sea presencial”</strong>, le dijo a <strong>Infobae </strong>el
 abogado de uno de los acusados. Lo que sí está descartado es que ese 
pedido lo haga Cristina Kirchner, le dijeron a este medio allegados a su
 defensa.</p>



<p>Aunque el veredicto sea por 
videoconferencia la seguridad será un tema clave ese día. Ya en los días
 que hay audiencia en Comodoro Py por este caso, la Policía Federal hace
 un refuerzo de la custodia del edificio.</p>



<p>Todavía
 no está diagramado el operativo porque no está la fecha. Pero las 
fuentes de seguridad consultadas adelantaron que desde ya habrá una 
custodia especial. Una de las medidas que se tomarán será reforzar el 
lugar con unidades de contención y más vallados que los habituales. “Más
 allá que el veredicto sea por videoconferencia puede haber 
manifestaciones espontáneas frente al edificio”, especuló una fuente, 
que agregó: <strong>“Sin duda que por cuestiones de seguridad lo mejor es que sea por videoconferencia”.</strong></p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/NYPIHLLXZ75PADSWTZM4UEVFIU.jpg" alt="Cristina Kirchner en la audiencia de alegatos del juicio oral"/></figure>



<p>Cristina Kirchner en la audiencia de alegatos del juicio oral</p>



<p><strong>El juicio</strong></p>



<p>En
 el caso se juzgan las presuntas irregularidades en las 51 obras 
públicas que las empresas de Báez recibieron para Santa Cruz. <strong>“Néstor
 Kirchner y luego su esposa, Cristina Fernández, instalaron y 
mantuvieron en el seno de la administración nacional una de las matrices
 de corrupción más extraordinarias que se hayan desarrollado en el país”</strong>, dijo el fiscal Luciani en sus alegatos en los que consideró probadas las irregularidades y pidió condena para los 13 acusados.</p>



<p>Para la Vicepresidenta, Luciani solicitó <strong>12 años de prisión </strong>y
 la inhabilitación perpetua para ejercer cargos públicos por 
considerarla jefa de una asociación ilícita y por administración 
fraudulenta. Lo mismo para Báez. Y 10 años de prisión para De Vido, para
 el ex secretario de Obras Públicas José López y para el ex director de 
Vialidad Nacional <strong>Nelson Periotti</strong>, entre los principales acusados.</p>



<p>“Hoy
 más que nunca la sociedad reclama justicia y ustedes, señores jueces, 
son los encargados de dar a cada uno lo que corresponde. Una sentencia 
ejemplar puede ser el primer paso para restaurar la confianza de la 
sociedad en las instituciones. Nuestro único objetivo fue buscar la 
verdad. <strong>Señores jueces, este es el momento. Es corrupción o justicia. Y ustedes tienen la decisión”</strong>,había dicho Luciani en su última audiencia de alegatos.</p>



<p>La
 defensa de Cristina Kirchner pidió su absolución. “No es corrupción o 
justicia. Hay un solo camino, justicia. Las acusaciones fueron 
desmanteladas, destruida. No hay otro camino”, respondió <strong>Carlos Beraldi</strong>, abogado de la vicepresidenta.</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F&amp;text=Cristina%20%20vuelve%20al%20juicio%20de%20la%20obra%20pública%20y%20el%20tribunal%20ya%20trabaja%20en%20cómo%20será%20el%20veredicto','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F&amp;text=Cristina%20%20vuelve%20al%20juicio%20de%20la%20obra%20pública%20y%20el%20tribunal%20ya%20trabaja%20en%20cómo%20será%20el%20veredicto"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fcristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/las-pruebas-definitivas-de-que-macri-intenta-perjudicar-a-la-seleccion-argentina/">Las pruebas definitivas de que Macri intenta perjudicar a la Selección argentina</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/el-gobierno-no-tiene-plan-b-y-le-prende-todas-las-velas-a-la-seleccion-en-qatar/">El Gobierno no tiene plan B y le prende todas las velas ...</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="Cristina  vuelve al juicio de la obra pública y el tribunal ya trabaja en cómo será el veredicto"><meta itemprop="datePublished" content="2022-11-27T10:33:00+00:00"><meta itemprop="dateModified" content="2022-11-27T10:33:00-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/cristina-vuelve-al-juicio-de-la-obra-publica-y-el-tribunal-ya-trabaja-en-como-sera-el-veredicto/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/cristina-cfk-causa.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1124"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 129595 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 129595 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 129595 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/fabricaron-la-camiseta-de-la-seleccion-mas-grande-del-mundo-y-la-izaron-en-saltausamos-la-plata-de-la-venta-de-un-auto/"><img width="218" height="231" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/index-2221.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/fabricaron-la-camiseta-de-la-seleccion-mas-grande-del-mundo-y-la-izaron-en-saltausamos-la-plata-de-la-venta-de-un-auto/">Salta:Fabricaron la camiseta de laSelección más grande del mundo:»Usamos la plata de la venta de un auto»</a></h4><div class="meta"><div class="post-date">29 noviembre, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/con-forma-de-calavera-y-bajo-el-nombre-fanta-detectan-en-salta-gran-cantidad-de-extasis/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/multimedia.miniatura.b443c295664bd6ea.66616e74612e2e5f6d696e6961747572612e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/multimedia.miniatura.b443c295664bd6ea.66616e74612e2e5f6d696e6961747572612e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/multimedia.miniatura.b443c295664bd6ea.66616e74612e2e5f6d696e6961747572612e6a7067-600x400.jpg 600w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/multimedia.miniatura.b443c295664bd6ea.66616e74612e2e5f6d696e6961747572612e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/con-forma-de-calavera-y-bajo-el-nombre-fanta-detectan-en-salta-gran-cantidad-de-extasis/">Con forma de calavera y bajo el nombre «Fanta», detectan en Salta gran cantidad de éxtasis</a></h4><div class="meta"><div class="post-date">29 noviembre, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/incendios-en-el-norte-arrasan-con-animales-y-bosques/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/multimedia.normal.81526040d88c3640.626f6d6265726f7320667565676f5f6e6f726d616c2e6a706567-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/multimedia.normal.81526040d88c3640.626f6d6265726f7320667565676f5f6e6f726d616c2e6a706567-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/multimedia.normal.81526040d88c3640.626f6d6265726f7320667565676f5f6e6f726d616c2e6a706567-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/incendios-en-el-norte-arrasan-con-animales-y-bosques/">Incendios en el Norte arrasan con animales y bosques</a></h4><div class="meta"><div class="post-date">29 noviembre, 2022</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-110"><a href="http://cronicadelnoa.com.ar/las-fotos-de-las-vacaciones-de-laurita-fernandez-y-nico-cabre-en-miami/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/0037203007-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/las-fotos-de-las-vacaciones-de-laurita-fernandez-y-nico-cabre-en-miami/">Las fotos de las vacaciones de Laurita Fernández y Nico Cabré en Miami</a></h4>                <div class="meta"><div class="post-date">2 diciembre, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-79"><a href="http://cronicadelnoa.com.ar/segun-un-informe-de-la-onu-cinco-millones-de-argentinos-pasan-varios-dias-sin-comer/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/11/1573660942_1626913-n-1-90x65.jpeg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/segun-un-informe-de-la-onu-cinco-millones-de-argentinos-pasan-varios-dias-sin-comer/">Según un informe de la ONU, cinco millones de argentinos pasan varios días sin comer</a></h4>                <div class="meta"><div class="post-date">11 noviembre, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-121"><a href="http://cronicadelnoa.com.ar/espionaje-ilegal-la-justicia-rechazo-el-pedido-de-arribas-para-irse-del-pais/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/arribas-750x450-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/espionaje-ilegal-la-justicia-rechazo-el-pedido-de-arribas-para-irse-del-pais/">Espionaje ilegal: la Justicia rechazó el pedido de Arribas para irse del país</a></h4>                <div class="meta"><div class="post-date">26 agosto, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">9283</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">8269</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">4914</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">4755</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">3804</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">3149</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-63865fe4751d1","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[121],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[129595],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[121],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[129595],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[129595],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[121]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
