<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>El duro cruce en Twitter entre Villada y Leavy por la situación en el Norte &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="El duro cruce en Twitter entre Villada y Leavy por la situación en el Norte"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/el-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; El duro cruce en Twitter entre Villada y Leavy por la situación en el Norte RSS de los comentarios" href="http://cronicadelnoa.com.ar/el-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.7' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1590959460' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Las &#8216;nueve cuotas&#8217; salieron caras: el costo de refinanciar la tarjeta llegó al 70%' href='http://cronicadelnoa.com.ar/las-nueve-cuotas-salieron-caras-el-costo-de-refinanciar-la-tarjeta-llego-al-70/' />
<link rel='next' title='Salta: cerrarán calles para que bares y restaurantes puedan poner mesas y sillas' href='http://cronicadelnoa.com.ar/salta-cerraran-calles-para-que-bares-y-restaurantes-puedan-poner-mesas-y-sillas/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/el-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=44211' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-44211 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-5f3f94eb9a82e" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/reaparecio-ernesto-sanz-cuanto-tiempo-demora-esto-en-explotar/">Reapareció Ernesto Sanz: “¿Cuánto tiempo demora esto en explotar?”</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/ruta-del-dinero-k-lazaro-baez-solicito-la-prision-domiciliaria-sin-pago-de-caucion/">Ruta del dinero K: Lázaro Báez solicitó la prisión domiciliaria sin pago de caución</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-78" href="http://cronicadelnoa.com.ar/salta-cerraran-calles-para-que-bares-y-restaurantes-puedan-poner-mesas-y-sillas/">Salta: cerrarán calles para que bares y restaurantes puedan poner mesas y sillas</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-78" href="http://cronicadelnoa.com.ar/el-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte/">El duro cruce en Twitter entre Villada y Leavy por la situación en el Norte</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-122" href="http://cronicadelnoa.com.ar/las-nueve-cuotas-salieron-caras-el-costo-de-refinanciar-la-tarjeta-llego-al-70/">Las &#8216;nueve cuotas&#8217; salieron caras: el costo de refinanciar la tarjeta llegó al 70%</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                viernes, agosto 21                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/salta-cerraran-calles-para-que-bares-y-restaurantes-puedan-poner-mesas-y-sillas/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-300x199.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-768x510.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-400x266.jpg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44214"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/salta-cerraran-calles-para-que-bares-y-restaurantes-puedan-poner-mesas-y-sillas/">Salta: cerrarán calles para que bares y restaurantes puedan poner mesas y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44211"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte/">El duro cruce en Twitter entre Villada y Leavy por la situación ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/desde-hoy-no-se-puede-circular-entre-las-0-y-las-6-para-evitar-reuniones-sociales/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-400x266.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067.jpg 700w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44179"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/desde-hoy-no-se-puede-circular-entre-las-0-y-las-6-para-evitar-reuniones-sociales/">Desde hoy no se puede circular entre las 0 y las 6, ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-municipalidad-pide-suspender-por-una-semana-saeta-y-testeos-masivos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/saeta-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/saeta-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/saeta-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44176"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-municipalidad-pide-suspender-por-una-semana-saeta-y-testeos-masivos/">La Municipalidad pide suspender por una semana Saeta y testeos masivos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/reaparecio-ernesto-sanz-cuanto-tiempo-demora-esto-en-explotar/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/Sanz-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/Sanz-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/Sanz-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44220"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/reaparecio-ernesto-sanz-cuanto-tiempo-demora-esto-en-explotar/">Reapareció Ernesto Sanz: “¿Cuánto tiempo demora esto en explotar?”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-enmienda-parrilli-para-controlar-a-los-medios-renovo-las-tensiones-en-casa-rosada/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/cristina-parrilli-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/cristina-parrilli-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/cristina-parrilli-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44205"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-enmienda-parrilli-para-controlar-a-los-medios-renovo-las-tensiones-en-casa-rosada/">La enmienda Parrilli para controlar a los medios renovó las tensiones en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-gobierno-analiza-extender-el-atp-segun-la-situacion-economica-de-cada-sector/" class="thumb-link"><img width="290" height="174" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/07/ATP-COBRAR.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 44148"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-gobierno-analiza-extender-el-atp-segun-la-situacion-economica-de-cada-sector/">El Gobierno analiza extender el ATP según la situación económica de cada ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-argentina-el-segundo-pais-peor-ubicado-en-un-ranking-internacional-de-miseria-economica/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/miseria-argentina-1-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/miseria-argentina-1-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/miseria-argentina-1-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44112"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-argentina-el-segundo-pais-peor-ubicado-en-un-ranking-internacional-de-miseria-economica/">La Argentina, el segundo país peor ubicado en un ranking internacional de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 agosto, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/macron-le-ofrecio-asilo-al-lider-opositor-ruso-hospitalizado-por-envenenamiento-y-buscan-trasladarlo-a-berlin/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/lider-ruso-alexis-750x450-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/lider-ruso-alexis-750x450-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/lider-ruso-alexis-750x450-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44103"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/macron-le-ofrecio-asilo-al-lider-opositor-ruso-hospitalizado-por-envenenamiento-y-buscan-trasladarlo-a-berlin/">Macron le ofreció asilo al líder opositor ruso hospitalizado por “envenenamiento” y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/arrestaron-al-ex-asesor-de-trump-steve-bannon-por-defraudar-a-donantes-del-muro-con-mexico/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/steve-bannoon-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/steve-bannoon-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/steve-bannoon-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44127"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/arrestaron-al-ex-asesor-de-trump-steve-bannon-por-defraudar-a-donantes-del-muro-con-mexico/">Arrestaron al ex asesor de Trump Steve Bannon por defraudar a donantes ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alexei-navalny-maximo-opositor-a-vladimir-putin-esta-en-coma-su-vocera-denuncio-que-fue-envenenado/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/putin-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/putin-1-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/putin-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44009"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alexei-navalny-maximo-opositor-a-vladimir-putin-esta-en-coma-su-vocera-denuncio-que-fue-envenenado/">Alexei Navalny, máximo opositor a Putin, está en coma: su vocera denunció ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-oms-advierte-que-la-pandemia-esta-cambiando-y-ahora-esta-siendo-impulsada-por-menores-de-40/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/oms-2-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/oms-2-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/oms-2-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 43870"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-oms-advierte-que-la-pandemia-esta-cambiando-y-ahora-esta-siendo-impulsada-por-menores-de-40/">La OMS advierte que la pandemia “está cambiando” y ahora está siendo ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">19 agosto, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/salta-cerraran-calles-para-que-bares-y-restaurantes-puedan-poner-mesas-y-sillas/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-300x199.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-768x510.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-400x266.jpg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44214"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/salta-cerraran-calles-para-que-bares-y-restaurantes-puedan-poner-mesas-y-sillas/">Salta: cerrarán calles para que bares y restaurantes puedan poner mesas y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44211"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte/">El duro cruce en Twitter entre Villada y Leavy por la situación ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/desde-hoy-no-se-puede-circular-entre-las-0-y-las-6-para-evitar-reuniones-sociales/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-400x266.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067.jpg 700w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44179"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/desde-hoy-no-se-puede-circular-entre-las-0-y-las-6-para-evitar-reuniones-sociales/">Desde hoy no se puede circular entre las 0 y las 6, ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-municipalidad-pide-suspender-por-una-semana-saeta-y-testeos-masivos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/saeta-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/saeta-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/saeta-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44176"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-municipalidad-pide-suspender-por-una-semana-saeta-y-testeos-masivos/">La Municipalidad pide suspender por una semana Saeta y testeos masivos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/reaparecio-ernesto-sanz-cuanto-tiempo-demora-esto-en-explotar/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/Sanz-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/Sanz-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/Sanz-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44220"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/reaparecio-ernesto-sanz-cuanto-tiempo-demora-esto-en-explotar/">Reapareció Ernesto Sanz: “¿Cuánto tiempo demora esto en explotar?”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-enmienda-parrilli-para-controlar-a-los-medios-renovo-las-tensiones-en-casa-rosada/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/cristina-parrilli-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/cristina-parrilli-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/cristina-parrilli-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44205"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-enmienda-parrilli-para-controlar-a-los-medios-renovo-las-tensiones-en-casa-rosada/">La enmienda Parrilli para controlar a los medios renovó las tensiones en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-gobierno-analiza-extender-el-atp-segun-la-situacion-economica-de-cada-sector/" class="thumb-link"><img width="290" height="174" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/07/ATP-COBRAR.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 44148"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-gobierno-analiza-extender-el-atp-segun-la-situacion-economica-de-cada-sector/">El Gobierno analiza extender el ATP según la situación económica de cada ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-argentina-el-segundo-pais-peor-ubicado-en-un-ranking-internacional-de-miseria-economica/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/miseria-argentina-1-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/miseria-argentina-1-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/miseria-argentina-1-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44112"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-argentina-el-segundo-pais-peor-ubicado-en-un-ranking-internacional-de-miseria-economica/">La Argentina, el segundo país peor ubicado en un ranking internacional de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 agosto, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/macron-le-ofrecio-asilo-al-lider-opositor-ruso-hospitalizado-por-envenenamiento-y-buscan-trasladarlo-a-berlin/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/lider-ruso-alexis-750x450-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/lider-ruso-alexis-750x450-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/lider-ruso-alexis-750x450-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44103"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/macron-le-ofrecio-asilo-al-lider-opositor-ruso-hospitalizado-por-envenenamiento-y-buscan-trasladarlo-a-berlin/">Macron le ofreció asilo al líder opositor ruso hospitalizado por “envenenamiento” y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/arrestaron-al-ex-asesor-de-trump-steve-bannon-por-defraudar-a-donantes-del-muro-con-mexico/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/steve-bannoon-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/steve-bannoon-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/steve-bannoon-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44127"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/arrestaron-al-ex-asesor-de-trump-steve-bannon-por-defraudar-a-donantes-del-muro-con-mexico/">Arrestaron al ex asesor de Trump Steve Bannon por defraudar a donantes ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alexei-navalny-maximo-opositor-a-vladimir-putin-esta-en-coma-su-vocera-denuncio-que-fue-envenenado/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/putin-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/putin-1-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/putin-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 44009"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alexei-navalny-maximo-opositor-a-vladimir-putin-esta-en-coma-su-vocera-denuncio-que-fue-envenenado/">Alexei Navalny, máximo opositor a Putin, está en coma: su vocera denunció ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 agosto, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-oms-advierte-que-la-pandemia-esta-cambiando-y-ahora-esta-siendo-impulsada-por-menores-de-40/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/oms-2-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/oms-2-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/oms-2-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 43870"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-oms-advierte-que-la-pandemia-esta-cambiando-y-ahora-esta-siendo-impulsada-por-menores-de-40/">La OMS advierte que la pandemia “está cambiando” y ahora está siendo ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">19 agosto, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-1/"><span itemprop="title">SECCION 1</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-1/salta/"><span itemprop="title">Salta</span></a></span><span class="delim">&rsaquo;</span><span class="current">El duro cruce en Twitter entre Villada y Leavy por la situación en el Norte</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-78" href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></div><h1 itemprop="headline">El duro cruce en Twitter entre Villada y Leavy por la situación en el Norte</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">21 agosto, 2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>50</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F&amp;text=El%20duro%20cruce%20en%20Twitter%20entre%20Villada%20y%20Leavy%20por%20la%20situación%20en%20el%20Norte','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F&amp;text=El%20duro%20cruce%20en%20Twitter%20entre%20Villada%20y%20Leavy%20por%20la%20situación%20en%20el%20Norte"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="788" height="451" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067.jpg 788w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067-300x172.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067-768x440.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067-400x229.jpg 400w" sizes="(max-width: 788px) 100vw, 788px" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p> El ministro de Gobierno, Ricardo Villada, acusó al Senador Nacional de  «complicar la situación». El tartagalense se defendió diciendo que busca  «colaborar y gestionar para el bien de nuestros vecinos».  rimero fue <strong>Ricardo Villada quien en su cuenta de Twitter,</strong> sin mencionarlo pero colocando un Emoji de un «osito», cuestionó al senador K.  <br> <br><em>«No  deja de sorprender que en el marco de una pandemia que afecta a todo el  mundo y que ya llegó a Salta, existan dirigentes en la provincia que  pongan tanta energía en complicar&#8230; </em> <em> Acaso no ven como actúa el presidente y todos los gobernadores frente a este momento difícil?»</em> </p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">No deja de sorprender que en el marco de una pandemia que afecta a todo el mundo y que ya llegó a Salta, existan dirigentes &#x1f43b; en la provincia que pongan tanta energía en complicar&#8230; Acaso no ven como actúa el presidente y todos los gobernadores frente a este momento difícil?</p>&mdash; Ricardo Villada (@ricardo_villada) <a href="https://twitter.com/ricardo_villada/status/1296218242445443077?ref_src=twsrc%5Etfw">August 19, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



<p> Leavy recogió el guante y en la misma red social dio su punto de vista,  sobre todo argumentando que su «idea siempre fue colaborar y gestionar  para el bien de nuestros vecinos. Nación está esperando el pedido de la  provincia. Trabajemos juntos por la salud de todos. La indolencia cuesta  vida de salteños». </p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/GustavoSaenzOK?ref_src=twsrc%5Etfw">@GustavoSaenzOK</a> pide unidad y su Ministro de Gobierno me trata de miserable por gestionar ante Nación insumos médicos para todos los salteños. Ya son 27 los fallecidos en San Martín y Colonia Santa Rosa por Covid-19.</p>&mdash; Sergio Oso Leavy (@ElOsoLeavy) <a href="https://twitter.com/ElOsoLeavy/status/1296541472397971458?ref_src=twsrc%5Etfw">August 20, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



<p>Dijo Leavy: «<strong>El gobernador pide unidad y su Ministro de Gobierno me trata de miserable por gestionar ante Nación</strong> insumos médicos para todos los salteños. Ya son 27 los fallecidos en San Martín y Colonia Santa Rosa.&nbsp;</p>



<p>Aprovechar la preocupación de los salteños para golpear a la 
oposición, coloca a la administración provincial en un sitial poco 
deseado y mucho menos necesitado.</p>



<p>Es tiempo de los hombres de Estado, <strong>la complejidad de los problemas de hoy exigen funcionarios humildes</strong> y no políticos vetustos de mediados del Siglo XX.</p>



<p>El presidente Alberto Fernández desde la gestualidad política y de 
las acciones de gobierno nos muestra el camino de la construcción 
colectiva, de la necesidad de enriquecer desde el disenso. Todos estamos
 de acuerdo en lo fundamental, en salvar vidas! las discusiones 
políticas y electorales se darán en el momento y el lugar adecuado. Hoy 
es juntos! Esa es la foto y la gestualidad que quedará grabada para 
siempre en la retina de los salteños».</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F&amp;text=El%20duro%20cruce%20en%20Twitter%20entre%20Villada%20y%20Leavy%20por%20la%20situación%20en%20el%20Norte','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F&amp;text=El%20duro%20cruce%20en%20Twitter%20entre%20Villada%20y%20Leavy%20por%20la%20situación%20en%20el%20Norte"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fel-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/las-nueve-cuotas-salieron-caras-el-costo-de-refinanciar-la-tarjeta-llego-al-70/">Las &#8216;nueve cuotas&#8217; salieron caras: el costo de refinanciar la tarjeta llegó ...</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/salta-cerraran-calles-para-que-bares-y-restaurantes-puedan-poner-mesas-y-sillas/">Salta: cerrarán calles para que bares y restaurantes puedan poner mesas y ...</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="El duro cruce en Twitter entre Villada y Leavy por la situación en el Norte"><meta itemprop="datePublished" content="2020-08-21T02:52:53+00:00"><meta itemprop="dateModified" content="2020-08-21T02:52:54-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/el-duro-cruce-en-twitter-entre-villada-y-leavy-por-la-situacion-en-el-norte/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.9d02ce1b3a7b531a.6c656176792076696c6c6164615f6e6f726d616c2e6a7067.jpg"><meta itemprop="width" content="788"><meta itemprop="height" content="451"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 44211 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 44211 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 44211 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/salta-cerraran-calles-para-que-bares-y-restaurantes-puedan-poner-mesas-y-sillas/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-300x199.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-768x510.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/5f3fc1366dddb-400x266.jpg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/salta-cerraran-calles-para-que-bares-y-restaurantes-puedan-poner-mesas-y-sillas/">Salta: cerrarán calles para que bares y restaurantes puedan poner mesas y sillas</a></h4><div class="meta"><div class="post-date">21 agosto, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/desde-hoy-no-se-puede-circular-entre-las-0-y-las-6-para-evitar-reuniones-sociales/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067-400x266.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/multimedia.normal.a83f5b964d95ec7c.7472616e7369746f5f6e6f726d616c2e6a7067.jpg 700w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/desde-hoy-no-se-puede-circular-entre-las-0-y-las-6-para-evitar-reuniones-sociales/">Desde hoy no se puede circular entre las 0 y las 6, para evitar reuniones sociales</a></h4><div class="meta"><div class="post-date">21 agosto, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/la-municipalidad-pide-suspender-por-una-semana-saeta-y-testeos-masivos/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/saeta-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/saeta-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/saeta-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/la-municipalidad-pide-suspender-por-una-semana-saeta-y-testeos-masivos/">La Municipalidad pide suspender por una semana Saeta y testeos masivos</a></h4><div class="meta"><div class="post-date">21 agosto, 2020</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-79"><a href="http://cronicadelnoa.com.ar/oficial-se-confirmo-la-vuelta-del-futbol-argentino/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/08/futbol-750x450-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/oficial-se-confirmo-la-vuelta-del-futbol-argentino/">Oficial: se confirmó la vuelta del fútbol argentino</a></h4>                <div class="meta"><div class="post-date">4 agosto, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-83"><a href="http://cronicadelnoa.com.ar/viernes-13-por-que-se-considera-de-mala-suerte-y-que-es-la-parascevedecatriafobia/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/viernes-13-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-83" href="http://cronicadelnoa.com.ar/viernes-13-por-que-se-considera-de-mala-suerte-y-que-es-la-parascevedecatriafobia/">Viernes 13: ¿por qué se considera «de mala suerte» y qué es la parascevedecatriafobia?</a></h4>                <div class="meta"><div class="post-date">13 septiembre, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-121"><a href="http://cronicadelnoa.com.ar/mucho-frio-en-salta-y-aguanieve-en-la-quebrada-de-san-lorenzo/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/07/1595591250939-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/mucho-frio-en-salta-y-aguanieve-en-la-quebrada-de-san-lorenzo/">Mucho frío en Salta y aguanieve en la quebrada de San Lorenzo</a></h4>                <div class="meta"><div class="post-date">24 julio, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">2526</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">2509</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">1779</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">1462</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">1227</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">1127</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-5f3f94eb9a82e","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[78],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[44211],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[78],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[44211],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[44211],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[78]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
