<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>Escándalo en Canal de la Ciudad: conductora denunció que la obligaron a censurar a un compañero &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Escándalo en Canal de la Ciudad: conductora denunció que la obligaron a censurar a un compañero"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/escandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/censura-canal-ciudad-750x450.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Escándalo en Canal de la Ciudad: conductora denunció que la obligaron a censurar a un compañero RSS de los comentarios" href="http://cronicadelnoa.com.ar/escandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.6' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1590959460' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chipre, la paradisíaca isla que ofrece alojamiento gratuito a quienes la visiten' href='http://cronicadelnoa.com.ar/chipre-la-paradisiaca-isla-que-ofrece-alojamiento-gratuito-a-quienes-la-visiten/' />
<link rel='next' title='EEUU: el FBI detuvo venezolanos y cubanos a los que les pagaron para causar caos en las protestas' href='http://cronicadelnoa.com.ar/eeuu-el-fbi-detuvo-venezolanos-y-cubanos-a-los-que-les-pagaron-para-causar-caos-en-las-protestas/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/escandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=33869' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-33869 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-5ed87727694fd" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/el-gobierno-prepara-nueva-suba-de-retenciones-al-campo-ante-caida-en-la-recaudacion/">El Gobierno prepara nueva suba de retenciones al campo, ante caída en la recaudación</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/cumpleanos-feliz-diego-maradona-seguira-en-gimnasia/">Cumpleaños feliz: Diego Maradona seguirá en Gimnasia</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/la-polemica-propuesta-de-organizaciones-sociales-para-salir-de-la-crisis-que-analizara-alberto-fernandez/">La polémica propuesta de organizaciones sociales para salir de la crisis que analizará Alberto Fernández</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/eeuu-el-fbi-detuvo-venezolanos-y-cubanos-a-los-que-les-pagaron-para-causar-caos-en-las-protestas/">EEUU: el FBI detuvo venezolanos y cubanos a los que les pagaron para causar caos en las protestas</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/escandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero/">Escándalo en Canal de la Ciudad: conductora denunció que la obligaron a censurar a un compañero</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                jueves, junio 4                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/salta-los-comercios-quedaran-habilitados-para-trabajar-entre-las-9-y-las-19/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/safe_image.php_-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/safe_image.php_-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/safe_image.php_-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33843"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/salta-los-comercios-quedaran-habilitados-para-trabajar-entre-las-9-y-las-19/">Salta, los comercios quedarán habilitados para trabajar entre las 9 y las ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/en-cinco-dias-salta-paso-de-8-a-20-casos-de-coronavirus/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/covid-salta-copy-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/covid-salta-copy-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/covid-salta-copy-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33761"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/en-cinco-dias-salta-paso-de-8-a-20-casos-de-coronavirus/">En cinco días, Salta pasó de 8 a  20 casos de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/pablo-outesla-cuarentena-podria-volver-atras-de-ser-necesario/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes-400x267.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes.jpg 512w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33757"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/pablo-outesla-cuarentena-podria-volver-atras-de-ser-necesario/">Pablo Outes:"la cuarentena podría volver atrás de ser necesario"</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/dr-salomonel-san-bernardo-aisla-a-dos-medicos-y-toma-medidas-por-un-caso-positivo/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/multimedia.miniatura.894b98ecb034ec5e.73616c6f6d6f6e5f6d696e6961747572612e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/multimedia.miniatura.894b98ecb034ec5e.73616c6f6d6f6e5f6d696e6961747572612e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/multimedia.miniatura.894b98ecb034ec5e.73616c6f6d6f6e5f6d696e6961747572612e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33753"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/dr-salomonel-san-bernardo-aisla-a-dos-medicos-y-toma-medidas-por-un-caso-positivo/">Dr Salomón:El San Bernardo aisla a dos médicos y toma medidas por ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-gobierno-prepara-nueva-suba-de-retenciones-al-campo-ante-caida-en-la-recaudacion/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/retenciones-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/retenciones-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/retenciones-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33882"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-gobierno-prepara-nueva-suba-de-retenciones-al-campo-ante-caida-en-la-recaudacion/">El Gobierno prepara nueva suba de retenciones al campo, ante caída en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-polemica-propuesta-de-organizaciones-sociales-para-salir-de-la-crisis-que-analizara-alberto-fernandez/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/alberto-fernandez-gringo-castro-750x450-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/alberto-fernandez-gringo-castro-750x450-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/alberto-fernandez-gringo-castro-750x450-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33875"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-polemica-propuesta-de-organizaciones-sociales-para-salir-de-la-crisis-que-analizara-alberto-fernandez/">La polémica propuesta de organizaciones sociales para salir de la crisis que ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/las-empresas-que-aceptaron-los-atp-tendran-sanciones-por-hasta-dos-anos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/sancion-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/sancion-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/sancion-600x400.jpg 600w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/sancion-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33855"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/las-empresas-que-aceptaron-los-atp-tendran-sanciones-por-hasta-dos-anos/">Las empresas que aceptaron los ATP tendrán “sanciones” por hasta dos años</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/por-que-hugo-moyano-no-va-preso/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/moyano-b-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/moyano-b-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/moyano-b-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33849"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/por-que-hugo-moyano-no-va-preso/">¿Por qué Hugo Moyano no va preso?</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-top-10-de-los-deportistas-mejor-pagados-de-2020/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/dc-Cover-kcle9llijasgcb4d4q4lg1hl66-20180702104426.Medi_-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/dc-Cover-kcle9llijasgcb4d4q4lg1hl66-20180702104426.Medi_-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/dc-Cover-kcle9llijasgcb4d4q4lg1hl66-20180702104426.Medi_-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33859"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-top-10-de-los-deportistas-mejor-pagados-de-2020/">El top 10 de los deportistas mejor pagados de 2020</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/video-saqueos-en-las-principales-tiendas-en-manhattan-y-en-varias-ciudades-de-estados-unidos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/saqueos-en-manhatan-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/saqueos-en-manhatan-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/saqueos-en-manhatan-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33656"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/video-saqueos-en-las-principales-tiendas-en-manhattan-y-en-varias-ciudades-de-estados-unidos/">VIDEO: Saqueos en las principales tiendas en Manhattan y en varias ciudades ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/detengan-y-juzguen-a-la-gente-donald-trump-y-un-fuerte-mensaje-para-los-gobernadores-debiles/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/trump-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/trump-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/trump-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33599"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/detengan-y-juzguen-a-la-gente-donald-trump-y-un-fuerte-mensaje-para-los-gobernadores-debiles/">“Detengan y juzguen a la gente”, Donald Trump y un fuerte mensaje ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/arde-estados-unidos-un-jugador-de-la-nba-le-dio-una-paliza-a-un-joven-blanco/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/jr-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/jr-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/jr-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33524"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/arde-estados-unidos-un-jugador-de-la-nba-le-dio-una-paliza-a-un-joven-blanco/">Arde Estados Unidos: un jugador de la NBA le dio una paliza ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 junio, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/salta-los-comercios-quedaran-habilitados-para-trabajar-entre-las-9-y-las-19/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/safe_image.php_-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/safe_image.php_-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/safe_image.php_-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33843"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/salta-los-comercios-quedaran-habilitados-para-trabajar-entre-las-9-y-las-19/">Salta, los comercios quedarán habilitados para trabajar entre las 9 y las ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/en-cinco-dias-salta-paso-de-8-a-20-casos-de-coronavirus/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/covid-salta-copy-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/covid-salta-copy-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/covid-salta-copy-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33761"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/en-cinco-dias-salta-paso-de-8-a-20-casos-de-coronavirus/">En cinco días, Salta pasó de 8 a  20 casos de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/pablo-outesla-cuarentena-podria-volver-atras-de-ser-necesario/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes-400x267.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/pablo-outes.jpg 512w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33757"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/pablo-outesla-cuarentena-podria-volver-atras-de-ser-necesario/">Pablo Outes:"la cuarentena podría volver atrás de ser necesario"</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/dr-salomonel-san-bernardo-aisla-a-dos-medicos-y-toma-medidas-por-un-caso-positivo/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/multimedia.miniatura.894b98ecb034ec5e.73616c6f6d6f6e5f6d696e6961747572612e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/multimedia.miniatura.894b98ecb034ec5e.73616c6f6d6f6e5f6d696e6961747572612e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/multimedia.miniatura.894b98ecb034ec5e.73616c6f6d6f6e5f6d696e6961747572612e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33753"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/dr-salomonel-san-bernardo-aisla-a-dos-medicos-y-toma-medidas-por-un-caso-positivo/">Dr Salomón:El San Bernardo aisla a dos médicos y toma medidas por ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-gobierno-prepara-nueva-suba-de-retenciones-al-campo-ante-caida-en-la-recaudacion/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/retenciones-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/retenciones-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/retenciones-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33882"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-gobierno-prepara-nueva-suba-de-retenciones-al-campo-ante-caida-en-la-recaudacion/">El Gobierno prepara nueva suba de retenciones al campo, ante caída en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-polemica-propuesta-de-organizaciones-sociales-para-salir-de-la-crisis-que-analizara-alberto-fernandez/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/alberto-fernandez-gringo-castro-750x450-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/alberto-fernandez-gringo-castro-750x450-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/alberto-fernandez-gringo-castro-750x450-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33875"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-polemica-propuesta-de-organizaciones-sociales-para-salir-de-la-crisis-que-analizara-alberto-fernandez/">La polémica propuesta de organizaciones sociales para salir de la crisis que ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/las-empresas-que-aceptaron-los-atp-tendran-sanciones-por-hasta-dos-anos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/sancion-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/sancion-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/sancion-600x400.jpg 600w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/sancion-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33855"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/las-empresas-que-aceptaron-los-atp-tendran-sanciones-por-hasta-dos-anos/">Las empresas que aceptaron los ATP tendrán “sanciones” por hasta dos años</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/por-que-hugo-moyano-no-va-preso/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/moyano-b-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/moyano-b-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/moyano-b-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33849"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/por-que-hugo-moyano-no-va-preso/">¿Por qué Hugo Moyano no va preso?</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-top-10-de-los-deportistas-mejor-pagados-de-2020/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/dc-Cover-kcle9llijasgcb4d4q4lg1hl66-20180702104426.Medi_-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/dc-Cover-kcle9llijasgcb4d4q4lg1hl66-20180702104426.Medi_-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/dc-Cover-kcle9llijasgcb4d4q4lg1hl66-20180702104426.Medi_-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33859"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-top-10-de-los-deportistas-mejor-pagados-de-2020/">El top 10 de los deportistas mejor pagados de 2020</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">3 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/video-saqueos-en-las-principales-tiendas-en-manhattan-y-en-varias-ciudades-de-estados-unidos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/saqueos-en-manhatan-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/saqueos-en-manhatan-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/saqueos-en-manhatan-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33656"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/video-saqueos-en-las-principales-tiendas-en-manhattan-y-en-varias-ciudades-de-estados-unidos/">VIDEO: Saqueos en las principales tiendas en Manhattan y en varias ciudades ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/detengan-y-juzguen-a-la-gente-donald-trump-y-un-fuerte-mensaje-para-los-gobernadores-debiles/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/trump-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/trump-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/trump-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33599"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/detengan-y-juzguen-a-la-gente-donald-trump-y-un-fuerte-mensaje-para-los-gobernadores-debiles/">“Detengan y juzguen a la gente”, Donald Trump y un fuerte mensaje ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 junio, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/arde-estados-unidos-un-jugador-de-la-nba-le-dio-una-paliza-a-un-joven-blanco/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/jr-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/jr-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/jr-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 33524"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/arde-estados-unidos-un-jugador-de-la-nba-le-dio-una-paliza-a-un-joven-blanco/">Arde Estados Unidos: un jugador de la NBA le dio una paliza ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 junio, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/mujer/"><span itemprop="title">MUJER</span></a></span><span class="delim">&rsaquo;</span><span class="current">Escándalo en Canal de la Ciudad: conductora denunció que la obligaron a censurar a un compañero</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-110" href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></div><h1 itemprop="headline">Escándalo en Canal de la Ciudad: conductora denunció que la obligaron a censurar a un compañero</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">3 junio, 2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>43</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F&amp;text=Escándalo%20en%20Canal%20de%20la%20Ciudad:%20conductora%20denunció%20que%20la%20obligaron%20a%20censurar%20a%20un%20compañero','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F&amp;text=Escándalo%20en%20Canal%20de%20la%20Ciudad:%20conductora%20denunció%20que%20la%20obligaron%20a%20censurar%20a%20un%20compañero"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="750" height="450" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/censura-canal-ciudad-750x450.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/censura-canal-ciudad-750x450.jpg 750w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/censura-canal-ciudad-750x450-300x180.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/censura-canal-ciudad-750x450-400x240.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
Diana Deglauy confirmó en sus redes sociales que las autoridades del canal estatal de la Ciudad le pidieron que el periodista Nicolás Lucca no participara en la discusión sobre la «infectadura», debate que comenzó tras una carta de intelectuales y referentes locales oponiéndose a la extensión de la cuarentena social y obligatoria



La conductora Diana Deglauy confirmó este miércoles que fue obligada por la producción del programa&nbsp;<em>Hoy nos toca a la noche,&nbsp;</em>que se emite por <em>Canal de la Ciudad,</em>&nbsp;a cesurar al periodista Nicolás Lucca, cuando se estaba por debatir la carta firmada por personalidades locales contra la decisión de extender la cuarentena social y obligatoria.</p><p>Desde la producción del canal estatal de la Ciudad de Buenos Aires le pidieron que Lucca no participara del debate sobre la carta “ya que tenía una posición tomada” sobre el tema. Primero, se viralizó este martes un video en el que la conductora explicaba al aire que Lucca no participaría del debate: “Queríamos aclararles que Nicolás Lucca, al haber firmado el texto, los directores del canal y también la producción prefieren que no esté en el analisis del tema por tener cierta parcialidad al respecto”.</p><blockquote class="twitter-tweet twitter-tweet-error" data-width="550" data-dnt="true" data-twitter-extracted-i1591235753451842536="true"><p dir="ltr" lang="es">Tomá, <a href="https://twitter.com/CanalCiudadBA?ref_src=twsrc%5Etfw">@CanalCiudadBA</a>, te quedó afuera la parte en la que la conductora comunica que le aplicaron un correctivo a <a href="https://twitter.com/NicolasLucca?ref_src=twsrc%5Etfw">@NicolasLucca</a> por acompañar con su firma una carta de opinión.<br>Y Ricarguito sigue mancillando su apellido avalando una censura.<br>Demencial. <a href="https://t.co/qFSe1ivDXB">https://t.co/qFSe1ivDXB</a> <a href="https://t.co/QMumxd6Gne">pic.twitter.com/QMumxd6Gne</a></p><p>— CMR &#x1f49a;&#x1f9e1; (@CarlaRigoli) <a href="https://twitter.com/CarlaRigoli/status/1267670363267313665?ref_src=twsrc%5Etfw">June 2, 2020</a></p><ins class="adsbygoogle" style="display:block;float:left;margin-top:30px;margin-bottom:30px" data-ad-client="ca-pub-6165500218845811" data-ad-slot="2935121636" data-ad-format="auto" data-full-width-responsive="true"></ins></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Luego, tras el escándalo generado por esa denuncia contra las autoridades del canal, Diana Deglauy confirmó que se trató de una censura contra Lucca y aclaró que no compartía la decisión.</p><p>“Soy la conductora de un programa pero no tomo todas decisiones editoriales. @NicolasLucca hablo sobre el tema y después no participaba de las preguntas de análisis. Esa decisión NO FUE MIA. Me pareció una mala decisión. Y por eso aclaré quien la tomo. En el vídeo se nota mi incomodidad. Si no lo aclaraba, no se enteraba la cantidad de gente que se dedica a insultrme por acá. Para algunos es fácil agredir. Me costó procesar todo. No estoy acostumbrada a este barro”, escribió en su cuenta personal de la red social Twitter.</p><p>Y luego agregó: “Yo soy una laburante. Nunca quise protagonizar escándalos y busco ser lo más neutral en cada comentario. Repito a los que acá acusan: si yo no lo decía, vos no te enterabas. Así que yo, de censura, nada”.</p><ins class="adsbygoogle" style="display:block;float:left;margin-top:30px;margin-bottom:30px" data-ad-client="ca-pub-6165500218845811" data-ad-slot="2935121636" data-ad-format="auto" data-full-width-responsive="true"></ins><p>De inmediato, decenas de colegas le expresaron su solidaridad y destacaron su valentía al denunciar la censura.</p><div class="EmbeddedTweet-tweetContainer"><div class="EmbeddedTweet-tweet"><blockquote class="Tweet h-entry js-tweetIdInfo subject expanded" cite="https://twitter.com/dianadeglauy/status/1268149056859189250" data-tweet-id="1268149056859189250" data-scribe="section:subject"><div class="Tweet-header"></div></blockquote></div></div><blockquote class="twitter-tweet twitter-tweet-error" data-width="550" data-dnt="true" data-twitter-extracted-i1591235753451842536="true"><p dir="ltr" lang="es">Soy la conductora de un programa pero no tomo todas decisiones editoriales. <a href="https://twitter.com/NicolasLucca?ref_src=twsrc%5Etfw">@NicolasLucca</a> hablo sobre el tema y después no participaba de las preguntas de análisis. Esa decisión NO FUE MIA. (Sigue)</p><p>— Diana Deglauy (@dianadeglauy) <a href="https://twitter.com/dianadeglauy/status/1268148402161881090?ref_src=twsrc%5Etfw">June 3, 2020</a></p></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet twitter-tweet-error" data-width="550" data-dnt="true" data-twitter-extracted-i1591235753451842536="true"><p dir="ltr" lang="es">Yo soy una laburante. Nunca quise protagonizar escándalos y busco ser lo más neutral en cada comentario. Repito a los que acá acusan: si yo no lo decía, vos no te enterabas. Así que yo, de censura, nada.</p><p>— Diana Deglauy (@dianadeglauy) <a href="https://twitter.com/dianadeglauy/status/1268149056859189250?ref_src=twsrc%5Etfw">June 3, 2020</a></p></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Quien también brindó su apoyo anoche fue el propio Lucca, que decidió respaldar a la periodista ante las críticas que inicialmente recibió al conocerse el fragmento del video en el que explica que su compañero no participaría del debate.</p><blockquote class="twitter-tweet twitter-tweet-error" data-width="550" data-dnt="true" data-twitter-extracted-i1591235753451842536="true"><p dir="ltr" lang="es">Antes del corte que está circulando hablé diez minutos sobre la carta de la infectadura. Por decisión de la producción no pareció ético que participe de una entrevista teniendo posición tomada. Mi amiga <a href="https://twitter.com/dianadeglauy?ref_src=twsrc%5Etfw">@dianadeglauy</a> solo comunicó lo que le pidieron. Eso es todo.</p><p>— Nicolás Lucca (@NicolasLucca) <a href="https://twitter.com/NicolasLucca/status/1267914184945254409?ref_src=twsrc%5Etfw">June 2, 2020</a>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F&amp;text=Escándalo%20en%20Canal%20de%20la%20Ciudad:%20conductora%20denunció%20que%20la%20obligaron%20a%20censurar%20a%20un%20compañero','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F&amp;text=Escándalo%20en%20Canal%20de%20la%20Ciudad:%20conductora%20denunció%20que%20la%20obligaron%20a%20censurar%20a%20un%20compañero"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fescandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/chipre-la-paradisiaca-isla-que-ofrece-alojamiento-gratuito-a-quienes-la-visiten/">Chipre, la paradisíaca isla que ofrece alojamiento gratuito a quienes la visiten</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/eeuu-el-fbi-detuvo-venezolanos-y-cubanos-a-los-que-les-pagaron-para-causar-caos-en-las-protestas/">EEUU: el FBI detuvo venezolanos y cubanos a los que les pagaron ...</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="Escándalo en Canal de la Ciudad: conductora denunció que la obligaron a censurar a un compañero"><meta itemprop="datePublished" content="2020-06-03T22:57:28+00:00"><meta itemprop="dateModified" content="2020-06-03T22:57:30-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/escandalo-en-canal-de-la-ciudad-conductora-denuncio-que-la-obligaron-a-censurar-a-un-companero/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/censura-canal-ciudad-750x450.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="450"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 33869 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 33869 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 33869 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/explosiva-version-sobre-la-salida-de-flor-pena-del-bailando-2020/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Flor-Peña-1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Flor-Peña-1-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Flor-Peña-1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/explosiva-version-sobre-la-salida-de-flor-pena-del-bailando-2020/">Explosiva versión sobre la salida de Flor Peña del Bailando 2020</a></h4><div class="meta"><div class="post-date">3 junio, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/monica-gutierrez-le-respondio-a-riales-el-nino-mimado-de-america/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/monica-rial-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/monica-rial-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/monica-rial-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/monica-gutierrez-le-respondio-a-riales-el-nino-mimado-de-america/">Mónica Gutiérrez le respondió a Rial:“Es el niño mimado de América”</a></h4><div class="meta"><div class="post-date">3 junio, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/fuerte-descargo-de-liz-solari-tras-las-criticas-por-su-posteo-anti-racismo-mucha-gente-no-entendio-el-mensaje/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/1591202340_1672889-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/1591202340_1672889-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/1591202340_1672889-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/fuerte-descargo-de-liz-solari-tras-las-criticas-por-su-posteo-anti-racismo-mucha-gente-no-entendio-el-mensaje/">Fuerte descargo de Liz Solari tras  las críticas por su posteo anti racismo: “Mucha gente no entendió el  mensaje”</a></h4><div class="meta"><div class="post-date">3 junio, 2020</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-82"><a href="http://cronicadelnoa.com.ar/actividades-para-mantener-activo-el-cerebro/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/03/4740-590bb1c025389-750x450-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-82" href="http://cronicadelnoa.com.ar/actividades-para-mantener-activo-el-cerebro/">Actividades para mantener activo el cerebro</a></h4>                <div class="meta"><div class="post-date">2 marzo, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-121"><a href="http://cronicadelnoa.com.ar/construir-una-vivienda-en-salta-cuesta-3-millones-mas-que-en-2018/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/construccionsalta-1-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/construir-una-vivienda-en-salta-cuesta-3-millones-mas-que-en-2018/">Construir una vivienda en Salta, cuesta $3 millones más que en 2018</a></h4>                <div class="meta"><div class="post-date">17 febrero, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-110"><a href="http://cronicadelnoa.com.ar/las-fotos-hot-de-valeria-massaglia-la-fiscal-que-investiga-a-mullberher/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/1590021014_1670118-b-90x65.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/1590021014_1670118-b-90x65.png 90w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/1590021014_1670118-b-565x400.png 565w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/las-fotos-hot-de-valeria-massaglia-la-fiscal-que-investiga-a-mullberher/">Las fotos hot de Valeria Massaglia, la fiscal que investiga a Müllberher</a></h4>                <div class="meta"><div class="post-date">20 mayo, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">1942</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">1744</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">1419</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">1082</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">876</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">817</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-5ed87727694fd","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[110],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[33869],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[110],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[33869],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[33869],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[110]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
