<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>EVANGELIO DEL DÍA &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="EVANGELIO DEL DÍA"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/evangelio-del-dia-423/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/xEvangelio.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; EVANGELIO DEL DÍA RSS de los comentarios" href="http://cronicadelnoa.com.ar/evangelio-del-dia-423/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.12' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1590959460' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='San Juan Crisóstomo' href='http://cronicadelnoa.com.ar/san-juan-crisostomo-2/' />
<link rel='next' title='LOS CINCO MINUTOS DEL ESPÍRITU SANTO' href='http://cronicadelnoa.com.ar/los-cinco-minutos-del-espiritu-santo-449/' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/evangelio-del-dia-423/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=86953' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-86953 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-613f50a1d55e9" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-122" href="http://cronicadelnoa.com.ar/dia-mundial-del-chocolate-el-regalo-de-los-dioses/">Día mundial del chocolate: el regalo de los dioses</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/billeteras-virtuales-deberan-permitir-asociar-las-cuentas-al-cbupara-pagar-con-transferencias-y-sin-tarjeta/">Billeteras virtuales deberán permitir asociar las cuentas al CBUpara pagar con transferencias y sin tarjeta</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/miami-como-son-las-torres-de-lujo-que-atraen-argentinos-donde-el-m2-cuesta-hasta-us-50-000/">Miami: cómo son las torres de lujo que atraen argentinos, donde el m2 cuesta hasta u$s 50.000</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/el-ranking-de-las-empresas-argentinas-que-mejor-cuidan-a-sus-empleados-2/">El ranking de las empresas argentinas que mejor cuidan a sus empleados</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/tiktok-llega-a-la-argentina-su-plan-para-conquistar-a-los-argentinos/">TikTok llega a la Argentina: su plan para conquistar a los argentinos</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                lunes, septiembre 13                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/86911-2/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.a40627b331782a8d.6672656e746520646520746f646f735f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.a40627b331782a8d.6672656e746520646520746f646f735f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.a40627b331782a8d.6672656e746520646520746f646f735f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86911"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/86911-2/">Estrada el ganador: fue el más votado y se quedó con la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/zapata-gano-la-interna-y-encabezara-la-lista-de-juntos-por-el-cambio/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.miniatura.86bb513582914273.7a61706174615f6d696e6961747572612e6a706567-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.miniatura.86bb513582914273.7a61706174615f6d696e6961747572612e6a706567-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.miniatura.86bb513582914273.7a61706174615f6d696e6961747572612e6a706567-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86908"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/zapata-gano-la-interna-y-encabezara-la-lista-de-juntos-por-el-cambio/">Zapata ganó la interna y encabezará  la lista de Juntos por ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/marcos-tognolini-el-unico-precandidato-que-quedo-afuera/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.be126952696da635.546f676e6f6c696e695f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.be126952696da635.546f676e6f6c696e695f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.be126952696da635.546f676e6f6c696e695f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86915"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/marcos-tognolini-el-unico-precandidato-que-quedo-afuera/">Marcos Tognolini, el único precandidato que quedó afuera</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/biella-hicimos-un-gran-esfuerzo-sin-aparatos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/613e9fcbc8f61_1135_639-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/613e9fcbc8f61_1135_639-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/613e9fcbc8f61_1135_639-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86922"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/biella-hicimos-un-gran-esfuerzo-sin-aparatos/">Biella: "Hicimos un gran esfuerzo,  sin aparatos"</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/cristina-se-repliega-o-juega-a-fondo-para-sostener-a-alberto/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/5ff77bffdb04c_671_377-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/5ff77bffdb04c_671_377-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/5ff77bffdb04c_671_377-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86905"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/cristina-se-repliega-o-juega-a-fondo-para-sostener-a-alberto/">Cristina se repliega o juega a fondo para sostener a Alberto</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-dia-despues-del-dia-despues/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60a46db03ac0b-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60a46db03ac0b-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60a46db03ac0b-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86901"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-dia-despues-del-dia-despues/">El día después del día después</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/preocupacion-en-el-kirchnerismo-perderia-el-quorum-que-tiene-en-el-senado/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/senado-4-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/senado-4-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/senado-4-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86892"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/preocupacion-en-el-kirchnerismo-perderia-el-quorum-que-tiene-en-el-senado/">Preocupación en el kirchnerismo: perdería el quórum que tiene en el Senado</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/los-empresarios-ya-ven-un-cambio-de-gabinete-y-temen-un-avance-de-la-campora-en-el-gobierno/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60ca3ca6210e6-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60ca3ca6210e6-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60ca3ca6210e6-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86882"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/los-empresarios-ya-ven-un-cambio-de-gabinete-y-temen-un-avance-de-la-campora-en-el-gobierno/">Los empresarios ya ven un cambio de Gabinete y temen un avance ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/inviable-la-conmebol-en-contra-de-jugar-un-mundial-cada-dos-anos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/copa-del-mundo-750px_1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/copa-del-mundo-750px_1-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/copa-del-mundo-750px_1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86699"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/inviable-la-conmebol-en-contra-de-jugar-un-mundial-cada-dos-anos/">“Inviable”: la CONMEBOL, en contra de jugar un Mundial cada dos años</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">11 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/veinte-anos-atras-osama-bin-laden-llamaba-a-su-madre-para-anticiparle-que-algo-grande-sucederia/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/bin-laden-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/bin-laden-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/bin-laden-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86693"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/veinte-anos-atras-osama-bin-laden-llamaba-a-su-madre-para-anticiparle-que-algo-grande-sucederia/">Veinte años atrás, Osama bin Laden llamaba a su madre para anticiparle ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">11 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/tension-en-los-estados-unidos-temen-un-resurgimiento-de-al-qaeda-en-afganistan/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/tension-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/tension-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/tension-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86616"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/tension-en-los-estados-unidos-temen-un-resurgimiento-de-al-qaeda-en-afganistan/">Tensión en los Estados Unidos: temen un resurgimiento de Al Qaeda en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">10 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/guino-de-la-union-europea-a-uruguay-levanto-las-restricciones-especiales-de-viaje/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-768x512.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-1024x683.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-400x267.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024.jpg 1536w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86613"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/guino-de-la-union-europea-a-uruguay-levanto-las-restricciones-especiales-de-viaje/">Guiño de la Unión Europea a Uruguay: levantó las restricciones especiales de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">10 septiembre, 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/86911-2/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.a40627b331782a8d.6672656e746520646520746f646f735f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.a40627b331782a8d.6672656e746520646520746f646f735f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.a40627b331782a8d.6672656e746520646520746f646f735f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86911"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/86911-2/">Estrada el ganador: fue el más votado y se quedó con la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/zapata-gano-la-interna-y-encabezara-la-lista-de-juntos-por-el-cambio/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.miniatura.86bb513582914273.7a61706174615f6d696e6961747572612e6a706567-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.miniatura.86bb513582914273.7a61706174615f6d696e6961747572612e6a706567-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.miniatura.86bb513582914273.7a61706174615f6d696e6961747572612e6a706567-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86908"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/zapata-gano-la-interna-y-encabezara-la-lista-de-juntos-por-el-cambio/">Zapata ganó la interna y encabezará  la lista de Juntos por ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/marcos-tognolini-el-unico-precandidato-que-quedo-afuera/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.be126952696da635.546f676e6f6c696e695f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.be126952696da635.546f676e6f6c696e695f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/multimedia.normal.be126952696da635.546f676e6f6c696e695f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86915"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/marcos-tognolini-el-unico-precandidato-que-quedo-afuera/">Marcos Tognolini, el único precandidato que quedó afuera</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/biella-hicimos-un-gran-esfuerzo-sin-aparatos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/613e9fcbc8f61_1135_639-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/613e9fcbc8f61_1135_639-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/613e9fcbc8f61_1135_639-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86922"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/biella-hicimos-un-gran-esfuerzo-sin-aparatos/">Biella: "Hicimos un gran esfuerzo,  sin aparatos"</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/cristina-se-repliega-o-juega-a-fondo-para-sostener-a-alberto/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/5ff77bffdb04c_671_377-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/5ff77bffdb04c_671_377-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/5ff77bffdb04c_671_377-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86905"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/cristina-se-repliega-o-juega-a-fondo-para-sostener-a-alberto/">Cristina se repliega o juega a fondo para sostener a Alberto</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-dia-despues-del-dia-despues/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60a46db03ac0b-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60a46db03ac0b-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60a46db03ac0b-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86901"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-dia-despues-del-dia-despues/">El día después del día después</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/preocupacion-en-el-kirchnerismo-perderia-el-quorum-que-tiene-en-el-senado/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/senado-4-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/senado-4-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/senado-4-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86892"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/preocupacion-en-el-kirchnerismo-perderia-el-quorum-que-tiene-en-el-senado/">Preocupación en el kirchnerismo: perdería el quórum que tiene en el Senado</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/los-empresarios-ya-ven-un-cambio-de-gabinete-y-temen-un-avance-de-la-campora-en-el-gobierno/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60ca3ca6210e6-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60ca3ca6210e6-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/60ca3ca6210e6-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86882"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/los-empresarios-ya-ven-un-cambio-de-gabinete-y-temen-un-avance-de-la-campora-en-el-gobierno/">Los empresarios ya ven un cambio de Gabinete y temen un avance ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 septiembre, 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/inviable-la-conmebol-en-contra-de-jugar-un-mundial-cada-dos-anos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/copa-del-mundo-750px_1-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/copa-del-mundo-750px_1-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/copa-del-mundo-750px_1-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86699"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/inviable-la-conmebol-en-contra-de-jugar-un-mundial-cada-dos-anos/">“Inviable”: la CONMEBOL, en contra de jugar un Mundial cada dos años</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">11 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/veinte-anos-atras-osama-bin-laden-llamaba-a-su-madre-para-anticiparle-que-algo-grande-sucederia/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/bin-laden-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/bin-laden-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/bin-laden-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86693"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/veinte-anos-atras-osama-bin-laden-llamaba-a-su-madre-para-anticiparle-que-algo-grande-sucederia/">Veinte años atrás, Osama bin Laden llamaba a su madre para anticiparle ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">11 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/tension-en-los-estados-unidos-temen-un-resurgimiento-de-al-qaeda-en-afganistan/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/tension-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/tension-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/tension-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86616"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/tension-en-los-estados-unidos-temen-un-resurgimiento-de-al-qaeda-en-afganistan/">Tensión en los Estados Unidos: temen un resurgimiento de Al Qaeda en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">10 septiembre, 2021</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/guino-de-la-union-europea-a-uruguay-levanto-las-restricciones-especiales-de-viaje/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-768x512.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-1024x683.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024-400x267.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/uruguay-1-1536x1024.jpg 1536w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 86613"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/guino-de-la-union-europea-a-uruguay-levanto-las-restricciones-especiales-de-viaje/">Guiño de la Unión Europea a Uruguay: levantó las restricciones especiales de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">10 septiembre, 2021</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/tecnologia/"><span itemprop="title">TECNOLOGIA</span></a></span><span class="delim">&rsaquo;</span><span class="current">EVANGELIO DEL DÍA</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-77" href="http://cronicadelnoa.com.ar/category/tecnologia/">TECNOLOGIA</a></div><h1 itemprop="headline">EVANGELIO DEL DÍA</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">13 septiembre, 2021</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>23</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F&amp;text=EVANGELIO%20DEL%20DÍA','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F&amp;text=EVANGELIO%20DEL%20DÍA"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="720" height="440" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/xEvangelio.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/xEvangelio.jpg 720w, http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/xEvangelio-300x183.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/xEvangelio-400x244.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p> EVANGELIO DEL DÍA&#x1f33e;</p>



<p>Lucas (7,1-10):</p>



<p>En aquel tiempo, cuando terminó Jesús de hablar a la gente, entró en Cafarnaum. Un centurión tenía enfermo, a punto de morir, a un criado, a quien estimaba mucho. Al oír hablar de Jesús, le envió unos ancianos de los judíos, para rogarle que fuera a curar a su criado.<br>
Ellos presentándose a Jesús, le rogaban encarecidamente: «Merece que se lo concedas porque tiene afecto a nuestro pueblo y nos ha construido la sinagoga.»<br>
Jesús se fue con ellos. No estaba lejos de la casa, cuando el centurión le envió a unos amigos a decirle: «Señor, no te molestes; no soy yo quién para que entres bajo mi techo; por eso tampoco me creí digno de venir personalmente. Dilo de palabra, y mi criado quedará sano. Porque yo también vivo bajo disciplina y tengo soldados a mis órdenes, y le digo a uno: «ve», y va; al otro: «ven», y viene; y a mi criado: «haz esto», y lo hace.»<br>
Al oír esto, Jesús se admiró de él, y, volviéndose a la gente que lo seguía, dijo: «Os digo que ni en Israel he encontrado tanta fe.»<br>
Y al volver a casa, los enviados encontraron al siervo sano.</p>



<p>Palabra del Señor<br> &#x1f33e;MEDITACIÓN DEL EVANGELIO &#x1f33e;</p>



<p>Lc. 7, 1-10: </p>



<p>&#x1f33e;Una persona humilde y servidora, sana.<br>
                                                                                                                                       1) El centurión:</p>



<p>En el inicio del evangelio vemos que ni siquiera se anima a ir él personalmente a buscar a Jesús, por el simple hecho de que ni era judío. Es una persona que tiene poder pero, para llegar a Jesús, no usa el poder sino, más bien, ve sus desventajas. Qué interesante esto, cuánto vos y yo tenemos que aprender de esto; con la prepotencia y con los cargos no ganamos nada, es por la vía de la humildad donde logramos respuestas en la vida. Cuántas veces queremos hacernos valer de lo que hacemos o somos para tener privilegios o atenciones. Este centurión va por otra vía, es por aquí donde consigue una respuesta de Dios. A vos, ¿te gusta remarcar quién sos o qué haces ante los demás para salirte con la tuya?<br>
                                                                                                                                       2) Jesús va:</p>



<p>Sabe que lo necesitan. Jesús callejea, no pone excusas ni se pone a lamentar porque llegó cansado. Sabe que alguien lo necesita y va. Es práctico y efectivo, no burocrático. No dice: «Para, tráeme una nota y déjamela con mi secretario Juan o Pedro». Tampoco dijo: «Es centurión, pertenece a la zona 8, que le pida al encargado de…». Ante una necesidad hay una respuesta, una solución. Esta es una enseñanza para vos y para mí. Cuántas veces nos hacemos vuelteros cuando necesitan de nosotros. Hasta nos hacemos burocráticos ante una necesidad, incluso de vida o muerte. No seamos perezosos ni burocráticos ante una necesidad, reaccionemos cuando un hermano nos necesita porque está luchando por vivir.<br>
                                                                                                                                                                                      3) La fe:</p>



<p>Es la fe lo que ayuda en la vida, lo que sana, lo que anima, lo que da fuerzas. Es la fe la que nos lleva a grandezas impresionantes. La fe nos hace que ayudemos a muchos que ni siquiera lo sabemos o conocemos. Es la fe la que permite que el hombre pueda superarse y vivir con libertad. La fe permite ver aquello que con simples ojos no lo podemos ver, porque «lo esencial es invisible a los ojos».</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F&amp;text=EVANGELIO%20DEL%20DÍA','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F&amp;text=EVANGELIO%20DEL%20DÍA"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fevangelio-del-dia-423%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/san-juan-crisostomo-2/">San Juan Crisóstomo</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/los-cinco-minutos-del-espiritu-santo-449/">LOS CINCO MINUTOS DEL ESPÍRITU SANTO</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="EVANGELIO DEL DÍA"><meta itemprop="datePublished" content="2021-09-13T08:09:10+00:00"><meta itemprop="dateModified" content="2021-09-13T08:09:11-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/evangelio-del-dia-423/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/xEvangelio.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="440"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 86953 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 86953 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 86953 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/la-fe-de-un-centurion-2/"><img width="200" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/08/hablar-con-Dios-1-200x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/la-fe-de-un-centurion-2/">LA FE DE UN CENTURIÓN</a></h4><div class="meta"><div class="post-date">13 septiembre, 2021</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/los-cinco-minutos-del-espiritu-santo-449/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/papa-paloma-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/papa-paloma-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/papa-paloma-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/los-cinco-minutos-del-espiritu-santo-449/">LOS CINCO MINUTOS DEL ESPÍRITU SANTO</a></h4><div class="meta"><div class="post-date">13 septiembre, 2021</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/san-juan-crisostomo-2/"><img width="301" height="167" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/San-Juan-Crisóstomo.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/San-Juan-Crisóstomo.jpg 301w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/09/San-Juan-Crisóstomo-300x166.jpg 300w" sizes="(max-width: 301px) 100vw, 301px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/san-juan-crisostomo-2/">San Juan Crisóstomo</a></h4><div class="meta"><div class="post-date">13 septiembre, 2021</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-121"><a href="http://cronicadelnoa.com.ar/empresas-nueva-resolucion-de-afip-para-facilitar-el-acceso-al-programa-para-pago-de-sueldos/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/afip-ki-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/empresas-nueva-resolucion-de-afip-para-facilitar-el-acceso-al-programa-para-pago-de-sueldos/">Empresas: nueva resolución de AFIP para facilitar el acceso al programa para pago de sueldos</a></h4>                <div class="meta"><div class="post-date">10 mayo, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-77"><a href="http://cronicadelnoa.com.ar/santa-maria-de-la-providencia-fundadora-2/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/03/Providencia_06Marzo-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/santa-maria-de-la-providencia-fundadora-2/">Santa María de la Providencia, Fundadora</a></h4>                <div class="meta"><div class="post-date">6 marzo, 2021</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-82"><a href="http://cronicadelnoa.com.ar/cuales-son-las-diferencias-entre-ibuprofeno-y-paracetamol/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/03/pastilla-ibuprofeno-paracetamol-medicamentos-750x450-90x65.jpeg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-82" href="http://cronicadelnoa.com.ar/cuales-son-las-diferencias-entre-ibuprofeno-y-paracetamol/">Cuáles son las diferencias entre Ibuprofeno y Paracetamol</a></h4>                <div class="meta"><div class="post-date">22 marzo, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">5803</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">5058</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">3352</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">3099</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">2615</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">2186</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-613f50a1d55e9","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[77],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[86953],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[77],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[86953],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[86953],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[77]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
