<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>Impulsan un proyecto para eliminar la prisión preventiva en los casos de corrupción &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Impulsan un proyecto para eliminar la prisión preventiva en los casos de corrupción"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Impulsan un proyecto para eliminar la prisión preventiva en los casos de corrupción RSS de los comentarios" href="http://cronicadelnoa.com.ar/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.5' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1576408912' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La  increíble casa atravesada por una piscina transparente como un acuario  que se alquila a USD 1.000 por noche en la costa francesa' href='http://cronicadelnoa.com.ar/la-increible-casa-atravesada-por-una-piscina-transparente-como-un-acuario-que-se-alquila-a-usd-1-000-por-noche-en-la-costa-francesa/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=19903' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-19903 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-5e4c1d0f142d8" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/">Impulsan un proyecto para eliminar la prisión preventiva en los casos de corrupción</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/la-increible-casa-atravesada-por-una-piscina-transparente-como-un-acuario-que-se-alquila-a-usd-1-000-por-noche-en-la-costa-francesa/">La  increíble casa atravesada por una piscina transparente como un acuario  que se alquila a USD 1.000 por noche en la costa francesa</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-122" href="http://cronicadelnoa.com.ar/muerte-en-villa-gesell-se-conocio-el-rostro-del-sospechoso-numero-once/">Muerte en Villa Gesell: se conoció el rostro del sospechoso número once</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/evangelio-del-dia-marcos-814-21/">EVANGELIO DEL DÍA* *Marcos (8,14-21):*</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/los-cinco-minutos-del-espiritu-santo18-de-febrero/">LOS CINCO MINUTOS DEL ESPÍRITU SANTO**18 de Febrero*</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                martes, febrero 18                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/extienden-el-pago-anual-de-impuestos-municipales-hasta-el-16-de-marzo/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/muni-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/muni-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/muni-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19874"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/extienden-el-pago-anual-de-impuestos-municipales-hasta-el-16-de-marzo/">Extienden el pago anual de impuestos municipales: hasta el 16 de marzo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/19694-2/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/saenz-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/saenz-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/saenz-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19694"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/19694-2/">“Se equivocó en lo que dijo”: Saénz sobre los dichos de la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">17 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/nos-debe-avergonzar-que-mueran-chicos-por-el-agua-contaminada/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581648274984-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581648274984-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581648274984-620x411.jpg 620w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581648274984-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19493"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/nos-debe-avergonzar-que-mueran-chicos-por-el-agua-contaminada/">"Nos debe avergonzar que mueran chicos por el agua contaminada"</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">14 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/cayo-la-reina-del-norte-la-boliviana-acusada-de-contratar-el-avion-narco-que-salio-de-salta/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/5e45e8a25b04e-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/5e45e8a25b04e-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/5e45e8a25b04e-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19478"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/cayo-la-reina-del-norte-la-boliviana-acusada-de-contratar-el-avion-narco-que-salio-de-salta/">Cayó la "Reina del Norte", la boliviana acusada de contratar el avión ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">14 febrero, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-768x512.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-1024x682.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-400x266.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado.jpg 1033w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19903"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/">Impulsan un proyecto para eliminar la prisión preventiva en los casos de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/tras-la-negativa-del-fmi-alberto-fernandez-insiste-con-una-quita-de-la-deuda/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/alberto-5-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/alberto-5-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/alberto-5-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19842"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/tras-la-negativa-del-fmi-alberto-fernandez-insiste-con-una-quita-de-la-deuda/">Tras la negativa del FMI, Alberto Fernández insiste con una quita de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/denuncian-a-exfuncionario-de-macri-por-apretar-empresarios-y-senalan-a-periodistas/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/comodoro-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/comodoro-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/comodoro-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19818"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/denuncian-a-exfuncionario-de-macri-por-apretar-empresarios-y-senalan-a-periodistas/">Denuncian a exfuncionario de Macri por “apretar” empresarios y señalan a periodistas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/anses-como-quedara-la-asignacion-universal-por-hijo-con-los-nuevos-aumentos-que-anuncio-el-gobierno/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/Anses-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/Anses-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/Anses-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19809"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/anses-como-quedara-la-asignacion-universal-por-hijo-con-los-nuevos-aumentos-que-anuncio-el-gobierno/">Anses: cómo quedará la Asignación Universal por Hijo con los nuevos aumentos ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/china-desinfecta-y-quema-billetes-para-evitar-la-propagacion-del-coronavirus/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/china-1-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/china-1-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/china-1-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19824"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/china-desinfecta-y-quema-billetes-para-evitar-la-propagacion-del-coronavirus/">China desinfecta y quema billetes para evitar la propagación del coronavirus</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/para-financial-times-el-pais-necesita-un-plan-de-crecimiento-impulsado-por-las-inversiones/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/0030252303-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/0030252303-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/0030252303-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19792"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/para-financial-times-el-pais-necesita-un-plan-de-crecimiento-impulsado-por-las-inversiones/">Para Financial Times, el país "necesita un plan de crecimiento impulsado por ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">17 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/escandalo-denuncian-que-nicolas-maduro-trafica-y-vende-oro-en-suiza-para-financiarse/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/maduro-1-750x450v-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/maduro-1-750x450v-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/maduro-1-750x450v-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19503"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/escandalo-denuncian-que-nicolas-maduro-trafica-y-vende-oro-en-suiza-para-financiarse/">Escándalo: denuncian que Nicolás Maduro trafica y vende oro en Suiza para ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">14 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/segun-la-oms-el-coronavirus-podria-infectar-hasta-dos-tercios-de-la-poblacion-mundial/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b-300x199.png 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b-210x140.png 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b-400x266.png 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b.png 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19451"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/segun-la-oms-el-coronavirus-podria-infectar-hasta-dos-tercios-de-la-poblacion-mundial/">Según la OMS el coronavirus podría infectar hasta dos tercios de la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">14 febrero, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/extienden-el-pago-anual-de-impuestos-municipales-hasta-el-16-de-marzo/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/muni-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/muni-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/muni-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19874"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/extienden-el-pago-anual-de-impuestos-municipales-hasta-el-16-de-marzo/">Extienden el pago anual de impuestos municipales: hasta el 16 de marzo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/19694-2/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/saenz-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/saenz-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/saenz-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19694"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/19694-2/">“Se equivocó en lo que dijo”: Saénz sobre los dichos de la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">17 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/nos-debe-avergonzar-que-mueran-chicos-por-el-agua-contaminada/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581648274984-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581648274984-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581648274984-620x411.jpg 620w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581648274984-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19493"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/nos-debe-avergonzar-que-mueran-chicos-por-el-agua-contaminada/">"Nos debe avergonzar que mueran chicos por el agua contaminada"</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">14 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/cayo-la-reina-del-norte-la-boliviana-acusada-de-contratar-el-avion-narco-que-salio-de-salta/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/5e45e8a25b04e-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/5e45e8a25b04e-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/5e45e8a25b04e-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19478"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/cayo-la-reina-del-norte-la-boliviana-acusada-de-contratar-el-avion-narco-que-salio-de-salta/">Cayó la "Reina del Norte", la boliviana acusada de contratar el avión ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">14 febrero, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-768x512.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-1024x682.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-400x266.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado.jpg 1033w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19903"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/">Impulsan un proyecto para eliminar la prisión preventiva en los casos de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/tras-la-negativa-del-fmi-alberto-fernandez-insiste-con-una-quita-de-la-deuda/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/alberto-5-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/alberto-5-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/alberto-5-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19842"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/tras-la-negativa-del-fmi-alberto-fernandez-insiste-con-una-quita-de-la-deuda/">Tras la negativa del FMI, Alberto Fernández insiste con una quita de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/denuncian-a-exfuncionario-de-macri-por-apretar-empresarios-y-senalan-a-periodistas/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/comodoro-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/comodoro-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/comodoro-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19818"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/denuncian-a-exfuncionario-de-macri-por-apretar-empresarios-y-senalan-a-periodistas/">Denuncian a exfuncionario de Macri por “apretar” empresarios y señalan a periodistas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/anses-como-quedara-la-asignacion-universal-por-hijo-con-los-nuevos-aumentos-que-anuncio-el-gobierno/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/Anses-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/Anses-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/Anses-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19809"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/anses-como-quedara-la-asignacion-universal-por-hijo-con-los-nuevos-aumentos-que-anuncio-el-gobierno/">Anses: cómo quedará la Asignación Universal por Hijo con los nuevos aumentos ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/china-desinfecta-y-quema-billetes-para-evitar-la-propagacion-del-coronavirus/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/china-1-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/china-1-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/china-1-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19824"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/china-desinfecta-y-quema-billetes-para-evitar-la-propagacion-del-coronavirus/">China desinfecta y quema billetes para evitar la propagación del coronavirus</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">18 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/para-financial-times-el-pais-necesita-un-plan-de-crecimiento-impulsado-por-las-inversiones/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/0030252303-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/0030252303-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/0030252303-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19792"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/para-financial-times-el-pais-necesita-un-plan-de-crecimiento-impulsado-por-las-inversiones/">Para Financial Times, el país "necesita un plan de crecimiento impulsado por ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">17 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/escandalo-denuncian-que-nicolas-maduro-trafica-y-vende-oro-en-suiza-para-financiarse/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/maduro-1-750x450v-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/maduro-1-750x450v-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/maduro-1-750x450v-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19503"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/escandalo-denuncian-que-nicolas-maduro-trafica-y-vende-oro-en-suiza-para-financiarse/">Escándalo: denuncian que Nicolás Maduro trafica y vende oro en Suiza para ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">14 febrero, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/segun-la-oms-el-coronavirus-podria-infectar-hasta-dos-tercios-de-la-poblacion-mundial/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b-300x199.png 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b-210x140.png 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b-400x266.png 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/1581069582_1649596-b.png 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 19451"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/segun-la-oms-el-coronavirus-podria-infectar-hasta-dos-tercios-de-la-poblacion-mundial/">Según la OMS el coronavirus podría infectar hasta dos tercios de la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">14 febrero, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-1/"><span itemprop="title">SECCION 1</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/"><span itemprop="title">Nacionales</span></a></span><span class="delim">&rsaquo;</span><span class="current">Impulsan un proyecto para eliminar la prisión preventiva en los casos de corrupción</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-79" href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></div><h1 itemprop="headline">Impulsan un proyecto para eliminar la prisión preventiva en los casos de corrupción</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">18 febrero, 2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>31</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F&amp;text=Impulsan%20un%20proyecto%20para%20eliminar%20la%20prisión%20preventiva%20en%20los%20casos%20de%20corrupción','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F&amp;text=Impulsan%20un%20proyecto%20para%20eliminar%20la%20prisión%20preventiva%20en%20los%20casos%20de%20corrupción"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="905" height="613" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-905x613.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-905x613.jpg 905w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado-620x420.jpg 620w" sizes="(max-width: 905px) 100vw, 905px" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<h1></h1>



<p> La
 iniciativa fue presentada por senadoras del oficialismo 10 días después
 de que Alberto Fernández asumiera la Presidencia y busca limitar la 
libertad de prensa y la actividad de los colegios profesionales        18 de febrero de 2020        </p>



<ul><li> </li></ul>



<figure class="wp-block-image"><a href="https://twitter.com/intent/tweet?text=Impulsan%20un%20proyecto%20para%20eliminar%20la%20prisión%20preventiva%20en%20los%20casos%20de%20corrupción&amp;url=https://www.infobae.com/politica/2020/02/18/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/%23P4WPQJ6LMJADLK6ZLMK7X3TTNE" target="_blank" rel="noreferrer noopener"><img src="https://www.infobae.com/new-resizer/ffE1yNGpQ1n_8tdvsv-4uVv4ECE=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/P4WPQJ6LMJADLK6ZLMK7X3TTNE.jpg" alt="Cinco senadoras del oficialismo pidieron eliminar la prisión preventiva en los delitos de corrupción"/></a><figcaption> Cinco senadoras del oficialismo pidieron eliminar la prisión preventiva en los delitos de corrupción </figcaption></figure>



<p> Apenas 10 días después de que <strong>Alberto Fernández</strong> asumiera como Presidente, las senadoras del Frente de Todos<strong> María Catalfamo, Ana Ianni, Nancy González, Ana Almirón y María Inés Pilatti Vergara </strong>presentaron
 un polémico proyecto que busca eliminar la prisión preventiva en los 
casos de corrupción, limitar la actividad de los medios de comunicación y
 de los colegios profesionales, entre otras instituciones.</p>



<p> Para justificar su contenido, la iniciativa califica a los procesos judiciales por casos de corrupción como “verdaderos linchamientos mediáticos”, y señala que las publicaciones en los medios “que pudieran haber afectado la percepción pública respecto del principio de inocencia sobre el afectado» es un motivo suficiente para anular la prisión preventiva.</p>



<p> <strong>El proyecto (S-3435/19) fue girado a fines de enero a la comisión de Justicia y Asuntos Penales para su discusión,</strong>
 en el marco de las críticas del kirchnerismo hacia los procesos 
judiciales en curso contra ex funcionarios y dirigentes sociales.</p>



<p>
 Si hubiera estado vigente una ley como la que ahora se intenta 
impulsar, figuras como Julio De Vido, Roberto Baratta, Luis D’Elía, 
Fernando Esteche, César Milani, Amado Boudou, Milagro Sala y José López 
no hubieran estado detenidos en forma preventiva. En los tres últimos 
casos ya hay condenas firmes.</p>



<p>
 La propia Cristina Kirchner tuvo pedidos de prisión preventiva a raíz 
de las causas en las que se encuentra procesada, sin embargo el Senado 
nunca avanzó con el desafuero. La semana pasada, la Cámara Federal de 
Casación Penal resolvió <a href="https://www.infobae.com/politica/2020/02/10/causa-cuadernos-quedo-sin-efecto-la-orden-de-detencion-contra-cristina-kirchner-y-ya-no-tiene-pedidos-de-prision-preventiva/" target="_blank" rel="noreferrer noopener">dejar sin efecto la orden de detención en su contra</a> en el marco de la causa de los cuadernos y ya no pesan sobre ella solicitudes de arresto.</p>



<p> <strong>Consultados
 por Infobae, allegados a la vicepresidenta aseguraron que el texto no 
fue una iniciativa de CFK ni cuenta con su apoyo explícito.</strong></p>



<figure class="wp-block-image"><a href="https://twitter.com/intent/tweet?text=Impulsan%20un%20proyecto%20para%20eliminar%20la%20prisión%20preventiva%20en%20los%20casos%20de%20corrupción&amp;url=https://www.infobae.com/politica/2020/02/18/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/%23SKUNEAFBYFAJBN3YUQC6GKQQZU" target="_blank" rel="noreferrer noopener"><img src="https://www.infobae.com/new-resizer/fldBuBpGt99A1lB2uNVfkQFVZxg=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/SKUNEAFBYFAJBN3YUQC6GKQQZU.jpg" alt="María Inés Pilatti Vergara, una de las autoras del proyecto (Maximiliano Luna)"/></a><figcaption> María Inés Pilatti Vergara, una de las autoras del proyecto (Maximiliano Luna) </figcaption></figure>



<p> El proyecto enumera nueve condiciones para solicitar la nulidad de las órdenes de detención, entre los que se destacan la “publicación
 de contenidos por parte de uno o más medios de comunicación masiva que 
pudieran haber afectado la percepción pública respecto del principio de 
inocencia sobre el afectado por la resolución”.</p>



<p>
 También, “el incumplimiento grave de plazos procesales que podrían 
afectar los principios del plazo razonable durante el desarrollo de las 
actuaciones el derecho al debido proceso” y la “deficiente implementación de las garantías procesales que regulan la intervención de un testigo protegido y/o de un arrepentido”. <strong>Este último punto es una de las críticas recurrentes del kirchnerismo en el desarrollo del expediente del caso Cuadernos</strong>.</p>



<figure><iframe src="https://drive.google.com/file/d/11iYK9-eslXaqEntVEXH2X0r-9ROax6Oy/preview" width="640" height="480"></iframe></figure>



<p>
 Otros puntos hablan de “la intromisión de funcionarios dependientes del
 Poder Ejecutivo en el desarrollo de las actuaciones o cuando ejercieran
 conductas o dieran expresiones en público aptas para, o destinadas a 
afectar la independencia de los jueces o la autonomía del Ministerio 
Público Fiscal”, y de la “intromisión de representantes de corporaciones
 profesionales en el desarrollo de las actuaciones o cuando ejercieran 
actos o dieran expresiones en público aptas para, o destinadas a afectar
 la independencia de los jueces o la autonomía del Ministerio Público 
Fiscal”.</p>



<p> En
 el artículo 7, se circunscribe la aplicación del proyecto de ley a los 
delitos por corrupción, tipificados como delitos contra la 
administración pública. “En los últimos años en Argentina hemos 
sido testigos de las manipulaciones de un sector del Poder Judicial y 
algunos operadores mediáticos, en relación con causas penales relevantes
 con el objetivo de obtener resultados políticos, lo que ha transformado
 a los respectivos procesos judiciales en auténticos linchamientos 
públicos”, establecieron las senadoras Catalfamo, Ianni, González, 
Almirón y Pilatti Vergara en los considerandos de la iniciativa.</p>



<p>
 Además, puntualizaron en que “ello se verifica con el dictado de 
medidas judiciales que privaron de libertad a varios ciudadanos 
argentinos, como referentes sociales, sindicales y políticos, mediante 
la utilización del Poder Judicial, un poder del Estado independiente 
conforme la Constitución, para fines políticos, afectando inclusive la 
posibilidad de ciertos candidatos de presentarse a elecciones”.</p>



<figure class="wp-block-image"><a href="https://twitter.com/intent/tweet?text=Impulsan%20un%20proyecto%20para%20eliminar%20la%20prisión%20preventiva%20en%20los%20casos%20de%20corrupción&amp;url=https://www.infobae.com/politica/2020/02/18/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/%23POQLXEEHIRESLAYRNPPX5UMGHI" target="_blank" rel="noreferrer noopener"><img src="https://www.infobae.com/new-resizer/KfgnOzdALjSXaQODBIbZDVM_XVc=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/POQLXEEHIRESLAYRNPPX5UMGHI.jpg" alt="El empresario Lázaro Báez y el ex ministro de Planificación, Julio De Vido (AFP)"/></a><figcaption> El empresario Lázaro Báez y el ex ministro de Planificación, Julio De Vido (AFP) </figcaption></figure>



<p>
 Con relación al rol del periodismo, cuestionaron la “amplia cobertura 
de los medios de comunicación masivos y concentrados que procuran 
manipular la opinión pública al magnificar algunos casos e invisibilizar
 o minimizar otros”.</p>



<p> Y agregaron: “Muchos
 referentes con amplia representación y legitimidad en nuestro país 
están sometidos a proceso, acusados de una gran variedad de figuras 
penales. Los procesos abiertos son suficientes para afectar la 
organización y la movilización de diferentes colectivos sociales; tanto 
de los que están directamente involucrados en las causas, como de 
aquellos que se ven intimidados por este accionar judicial”.</p>



<p> Apenas asumió como presidente, Alberto Fernández prometió desde el escenario montado en Plaza de Mayo “<strong>terminar con una Justicia que utiliza las prisiones preventivas para amedrentar opositores</strong>”.
 “En la Argentina que viene se terminaron los operadores judiciales, que
 se los prestan entre los jueces, y los linchamientos mediáticos que 
todos los días soportamos”, planteó en aquel momento, exultante, 
acompañado por Cristina Kirchner.</p>



<p> Por otro lado, el ex vicepresidente de la Nación <strong>Amado Boudou</strong>, que se encuentra detenido en el Penal de Ezeiza, <a href="https://www.infobae.com/politica/2020/02/18/amado-boudou-no-le-pediria-un-indulto-al-presidente-le-pediria-a-la-politica-argentina-que-revise-las-causas/" target="_blank" rel="noreferrer noopener">se
 refirió ayer al debate interno que existe en el Gobierno nacional por 
los ex funcionarios o dirigentes del kirchnerismo que están detenidos 
sin condena firme</a>. La división entre quienes creen que en la Argentina hay presos políticos y el presidente de la Nación, <strong>Alberto Fernández</strong>,
 y sus dirigentes más cercanos, que consideran que hay detenciones 
arbitrarias, pero que no existen presos políticos en la actualidad.</p>



<p> <strong>“De
 ninguna manera le pediría al Presidente que indulte a alguien. Le 
pediría a la política argentina que revise las causas, se suspenda esta 
arbitrariedad y haya juicios justos. Juicios donde se cumpla la ley»</strong>, expresó en una entrevista con <em>Crónica</em>. En esa línea, señaló que ese es “el único camino para encontrar la verdad” y que “hay que ir hacia la verdad y no taparla”.</p>



<p> Boudou dijo que espera que “se pueda suspender todo lo que tenga que ver con el<strong> lawfare</strong>
 y que se puedan revisar las causas que han sido condenadas bajo esa 
persecución». Además, aseguró que el “Poder Judicial siempre actúa en 
forma política” y que existe una “doble vara y un doble discurso».</p>



<p> Por su lado, el presidente del interbloque de diputados de Juntos por el Cambio, <strong>Mario Negri</strong>, cuestionó el proyecto de ley: <strong>“Es un traje a medida para la impunidad”</strong>, señaló el diputado radical en las redes. “Una nueva idea del kirchnerismo. Con una ley hacen que sea casi imposible que un político corrupto vaya preso”, agregó.</p>



<p>  En tanto, la abogada Graciana Peñafort, directora general de Asuntos  Jurídicos del Senado, afirmó en una entrevista con radio La Red que la  iniciativa <strong>“no es buena</strong>” y “<strong>tiene severos problemas en términos penales, desde el artículo primero</strong>«. “No es un proyecto feliz en ninguna de sus causas”, agregó.</p>



<p>f:Infobae</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F&amp;text=Impulsan%20un%20proyecto%20para%20eliminar%20la%20prisión%20preventiva%20en%20los%20casos%20de%20corrupción','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F&amp;text=Impulsan%20un%20proyecto%20para%20eliminar%20la%20prisión%20preventiva%20en%20los%20casos%20de%20corrupción"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fimpulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/la-increible-casa-atravesada-por-una-piscina-transparente-como-un-acuario-que-se-alquila-a-usd-1-000-por-noche-en-la-costa-francesa/">La  increíble casa atravesada por una piscina transparente como un acuario ...</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="Impulsan un proyecto para eliminar la prisión preventiva en los casos de corrupción"><meta itemprop="datePublished" content="2020-02-18T11:22:29+00:00"><meta itemprop="dateModified" content="2020-02-18T11:22:30-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/impulsan-un-proyecto-para-eliminar-la-prision-preventiva-en-los-casos-de-corrupcion/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Senado.jpg"><meta itemprop="width" content="1033"><meta itemprop="height" content="688"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 19903 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 19903 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 19903 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/tras-la-negativa-del-fmi-alberto-fernandez-insiste-con-una-quita-de-la-deuda/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/alberto-5-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/alberto-5-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/alberto-5-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/tras-la-negativa-del-fmi-alberto-fernandez-insiste-con-una-quita-de-la-deuda/">Tras la negativa del FMI, Alberto Fernández insiste con una quita de la deuda</a></h4><div class="meta"><div class="post-date">18 febrero, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/denuncian-a-exfuncionario-de-macri-por-apretar-empresarios-y-senalan-a-periodistas/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/comodoro-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/comodoro-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/comodoro-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/denuncian-a-exfuncionario-de-macri-por-apretar-empresarios-y-senalan-a-periodistas/">Denuncian a exfuncionario de Macri por “apretar” empresarios y señalan a periodistas</a></h4><div class="meta"><div class="post-date">18 febrero, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/anses-como-quedara-la-asignacion-universal-por-hijo-con-los-nuevos-aumentos-que-anuncio-el-gobierno/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/Anses-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/Anses-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/Anses-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/anses-como-quedara-la-asignacion-universal-por-hijo-con-los-nuevos-aumentos-que-anuncio-el-gobierno/">Anses: cómo quedará la Asignación Universal por Hijo con los nuevos aumentos que anunció el Gobierno</a></h4><div class="meta"><div class="post-date">18 febrero, 2020</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-79"><a href="http://cronicadelnoa.com.ar/vuelve-la-contabilidad-creativa-en-el-banco-central-para-inflar-ganancias-y-girarle-mas-pesos-al-tesoro/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/487903cd-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/vuelve-la-contabilidad-creativa-en-el-banco-central-para-inflar-ganancias-y-girarle-mas-pesos-al-tesoro/">Vuelve la «contabilidad creativa» en el Banco Central para inflar ganancias y girarle más pesos ...</a></h4>                <div class="meta"><div class="post-date">7 enero, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-78"><a href="http://cronicadelnoa.com.ar/3370-2/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/saenz-estrada-550x300-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-78" href="http://cronicadelnoa.com.ar/3370-2/">La dura respuesta de Estrada al intendente Sáenz sobre la “campaña sucia”</a></h4>                <div class="meta"><div class="post-date">16 septiembre, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-78"><a href="http://cronicadelnoa.com.ar/desde-la-proxima-semana-se-podra-gestionar-el-dni-virtual-en-salta/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/10/dni-digital_1_jpg_1956802537.jpg_1917179645-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-78" href="http://cronicadelnoa.com.ar/desde-la-proxima-semana-se-podra-gestionar-el-dni-virtual-en-salta/">Desde la próxima semana se podrá gestionar el DNI virtual en Salta</a></h4>                <div class="meta"><div class="post-date">6 noviembre, 2019</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">1152</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">962</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">633</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">598</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">517</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">
                            <span class="rubik-cat-name">Salta</span>
                                                            <span class="rubik-cat-count-no">422</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-5e4c1d0f142d8","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[79],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[19903],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[79],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[19903],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[19903],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[79]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
