<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>Inflación y vacaciones: cómo impactará la suba de precios en los centros turísticos este verano &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Inflación y vacaciones: cómo impactará la suba de precios en los centros turísticos este verano"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/inflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/vacaciones-index.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Inflación y vacaciones: cómo impactará la suba de precios en los centros turísticos este verano RSS de los comentarios" href="http://cronicadelnoa.com.ar/inflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.16"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.16' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C800%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1590959460' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Podés comprar celulares Samsung, Xiaomi, TLC o Alcatel en 18 cuotas sin interés: cómo acceder y hasta cuándo' href='http://cronicadelnoa.com.ar/podes-comprar-celulares-samsung-xiaomi-tlc-o-alcatel-en-18-cuotas-sin-interes-como-acceder-y-hasta-cuando/' />
<link rel='next' title='Termómetro de la clase media: vota por la oposición, aunque la mirada es crítica entre los jóvenes' href='http://cronicadelnoa.com.ar/termometro-de-la-clase-media-vota-por-la-oposicion-aunque-la-mirada-es-critica-entre-los-jovenes/' />
<meta name="generator" content="WordPress 5.2.16" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/inflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=123624' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-123624 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-63340108857ff" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/las-ventas-en-los-supermercados-aumentaron-53-y-en-autoservicios-mas-del-7-en-julio/">Las ventas en los supermercados aumentaron 5,3% y en autoservicios más del 7% en julio</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/locura-por-messi-tres-hinchas-entraron-en-la-cancha-para-abrazar-a-la-pulga/">Locura por Messi: tres hinchas entraron en la cancha para abrazar a la Pulga</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/con-show-de-messi-argentina-goleo-3-0-a-jamaica-en-estados-unidos/">Con show de Messi, Argentina goleó 3-0 a Jamaica en Estados Unidos</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/estados-unidos-sortea-50-mil-visas-de-trabajo-como-anotarse-y-cuales-son-los-requisitos/">Estados Unidos sortea 50 mil visas de trabajo: cómo anotarse y cuáles son los requisitos</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/las-exportaciones-de-carne-vacuna-crecieron-respecto-del-ano-pasado-pero-advierten-que-cae-la-demanda-china/">Las exportaciones de carne vacuna crecieron respecto del año pasado, pero advierten que cae la demanda china</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                miércoles, septiembre 28                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/123564-2/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/1664251983564.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/1664251983564.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/1664251983564-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 123564"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/123564-2/">Gobernadores del Norte piden una ley de humedales razonable</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/123380-2/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/06/LITIO-HR-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/06/LITIO-HR-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/06/LITIO-HR-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123380"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/123380-2/">Alarma por una ley que puede frenar la minería en Salta</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">25 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/saenz-ratifico-sus-deseos-de-continuar-liderando-este-proyecto-politico/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99-300x200.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99-400x266.jpeg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99.jpeg 560w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123228"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/saenz-ratifico-sus-deseos-de-continuar-liderando-este-proyecto-politico/">Sáenz ratificó sus deseos de continuar liderando este proyecto político</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">23 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/romero-contra-la-ampliacion-de-la-corte-el-show-que-estan-armando-no-tiene-razon-de-ser/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/romero-88-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/romero-88-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/romero-88-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123225"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/romero-contra-la-ampliacion-de-la-corte-el-show-que-estan-armando-no-tiene-razon-de-ser/">Romero, contra la ampliación de la Corte: "El show que están armando ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">23 septiembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/locura-por-messi-tres-hinchas-entraron-en-la-cancha-para-abrazar-a-la-pulga/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/index-bgggg.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 123647"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/locura-por-messi-tres-hinchas-entraron-en-la-cancha-para-abrazar-a-la-pulga/">Locura por Messi: tres hinchas entraron en la cancha para abrazar a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/con-show-de-messi-argentina-goleo-3-0-a-jamaica-en-estados-unidos/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/index-miu.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/index-miu.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/index-miu-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 123644"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/con-show-de-messi-argentina-goleo-3-0-a-jamaica-en-estados-unidos/">Con show de Messi, Argentina goleó 3-0 a Jamaica en Estados Unidos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/las-exportaciones-de-carne-vacuna-crecieron-respecto-del-ano-pasado-pero-advierten-que-cae-la-demanda-china/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/01/paro-del-campo-no-venderan-carne-vacuna-8-dias-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/01/paro-del-campo-no-venderan-carne-vacuna-8-dias-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/01/paro-del-campo-no-venderan-carne-vacuna-8-dias-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123640"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/las-exportaciones-de-carne-vacuna-crecieron-respecto-del-ano-pasado-pero-advierten-que-cae-la-demanda-china/">Las exportaciones de carne vacuna crecieron respecto del año pasado, pero advierten ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/termometro-de-la-clase-media-vota-por-la-oposicion-aunque-la-mirada-es-critica-entre-los-jovenes/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/index-bbb-1.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 123628"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/termometro-de-la-clase-media-vota-por-la-oposicion-aunque-la-mirada-es-critica-entre-los-jovenes/">Termómetro de la clase media: vota por la oposición, aunque la mirada ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/en-plena-tension-conoccidenteputin-concede-aedwardsnowden-la-ciudadania-rusa/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/vladimir-putin-edward-snowden-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/vladimir-putin-edward-snowden-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/vladimir-putin-edward-snowden-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123598"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/en-plena-tension-conoccidenteputin-concede-aedwardsnowden-la-ciudadania-rusa/">En plena tensión conOccidente,Putin concede aEdwardSnowden la ciudadanía rusa</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/miami-en-estado-de-alerta-por-el-posible-impacto-de-un-huracan/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/miami-y7-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/miami-y7-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/miami-y7-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123281"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/miami-en-estado-de-alerta-por-el-posible-impacto-de-un-huracan/">Miami en estado de alerta por el posible impacto de un huracán</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">24 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/exodo-de-rusos-en-la-frontera-finlandia-rusia-largas-colas-de-mas-de-35-kilometros/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/19135599_101-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/19135599_101-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/19135599_101-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123076"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/exodo-de-rusos-en-la-frontera-finlandia-rusia-largas-colas-de-mas-de-35-kilometros/">Éxodo de rusos: En la frontera Finlandia-Rusia, largas colas de más de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">22 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/putin-anuncio-que-reforzara-las-tropas-derusia-enucrania-y-amenazo-aoccidente-con-usar-armas-nucleares/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/ZI5O7VW5CRCGBIFLIN5O7HS7E4-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/ZI5O7VW5CRCGBIFLIN5O7HS7E4-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/ZI5O7VW5CRCGBIFLIN5O7HS7E4-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123014"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/putin-anuncio-que-reforzara-las-tropas-derusia-enucrania-y-amenazo-aoccidente-con-usar-armas-nucleares/">Putin anunció que reforzará las tropas deRusia enUcrania y amenazó aOccidente con ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 septiembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/123564-2/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/1664251983564.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/1664251983564.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/1664251983564-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 123564"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/123564-2/">Gobernadores del Norte piden una ley de humedales razonable</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/123380-2/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/06/LITIO-HR-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2021/06/LITIO-HR-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2021/06/LITIO-HR-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123380"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/123380-2/">Alarma por una ley que puede frenar la minería en Salta</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">25 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/saenz-ratifico-sus-deseos-de-continuar-liderando-este-proyecto-politico/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99-300x200.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99-400x266.jpeg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/gustavo-saenz-99.jpeg 560w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123228"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/saenz-ratifico-sus-deseos-de-continuar-liderando-este-proyecto-politico/">Sáenz ratificó sus deseos de continuar liderando este proyecto político</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">23 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/romero-contra-la-ampliacion-de-la-corte-el-show-que-estan-armando-no-tiene-razon-de-ser/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/romero-88-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/romero-88-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/romero-88-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123225"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/romero-contra-la-ampliacion-de-la-corte-el-show-que-estan-armando-no-tiene-razon-de-ser/">Romero, contra la ampliación de la Corte: "El show que están armando ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">23 septiembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/locura-por-messi-tres-hinchas-entraron-en-la-cancha-para-abrazar-a-la-pulga/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/index-bgggg.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 123647"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/locura-por-messi-tres-hinchas-entraron-en-la-cancha-para-abrazar-a-la-pulga/">Locura por Messi: tres hinchas entraron en la cancha para abrazar a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/con-show-de-messi-argentina-goleo-3-0-a-jamaica-en-estados-unidos/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/index-miu.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/index-miu.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/index-miu-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 123644"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/con-show-de-messi-argentina-goleo-3-0-a-jamaica-en-estados-unidos/">Con show de Messi, Argentina goleó 3-0 a Jamaica en Estados Unidos</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/las-exportaciones-de-carne-vacuna-crecieron-respecto-del-ano-pasado-pero-advierten-que-cae-la-demanda-china/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/01/paro-del-campo-no-venderan-carne-vacuna-8-dias-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/01/paro-del-campo-no-venderan-carne-vacuna-8-dias-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/01/paro-del-campo-no-venderan-carne-vacuna-8-dias-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123640"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/las-exportaciones-de-carne-vacuna-crecieron-respecto-del-ano-pasado-pero-advierten-que-cae-la-demanda-china/">Las exportaciones de carne vacuna crecieron respecto del año pasado, pero advierten ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/termometro-de-la-clase-media-vota-por-la-oposicion-aunque-la-mirada-es-critica-entre-los-jovenes/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/index-bbb-1.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 123628"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/termometro-de-la-clase-media-vota-por-la-oposicion-aunque-la-mirada-es-critica-entre-los-jovenes/">Termómetro de la clase media: vota por la oposición, aunque la mirada ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/en-plena-tension-conoccidenteputin-concede-aedwardsnowden-la-ciudadania-rusa/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/vladimir-putin-edward-snowden-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/vladimir-putin-edward-snowden-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/vladimir-putin-edward-snowden-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123598"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/en-plena-tension-conoccidenteputin-concede-aedwardsnowden-la-ciudadania-rusa/">En plena tensión conOccidente,Putin concede aEdwardSnowden la ciudadanía rusa</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/miami-en-estado-de-alerta-por-el-posible-impacto-de-un-huracan/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/miami-y7-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/miami-y7-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/miami-y7-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123281"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/miami-en-estado-de-alerta-por-el-posible-impacto-de-un-huracan/">Miami en estado de alerta por el posible impacto de un huracán</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">24 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/exodo-de-rusos-en-la-frontera-finlandia-rusia-largas-colas-de-mas-de-35-kilometros/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/19135599_101-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/19135599_101-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/19135599_101-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123076"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/exodo-de-rusos-en-la-frontera-finlandia-rusia-largas-colas-de-mas-de-35-kilometros/">Éxodo de rusos: En la frontera Finlandia-Rusia, largas colas de más de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">22 septiembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/putin-anuncio-que-reforzara-las-tropas-derusia-enucrania-y-amenazo-aoccidente-con-usar-armas-nucleares/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/ZI5O7VW5CRCGBIFLIN5O7HS7E4-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/ZI5O7VW5CRCGBIFLIN5O7HS7E4-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/ZI5O7VW5CRCGBIFLIN5O7HS7E4-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 123014"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/putin-anuncio-que-reforzara-las-tropas-derusia-enucrania-y-amenazo-aoccidente-con-usar-armas-nucleares/">Putin anunció que reforzará las tropas deRusia enUcrania y amenazó aOccidente con ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">21 septiembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-3/"><span itemprop="title">SECCION 3</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-3/economia/"><span itemprop="title">Economía</span></a></span><span class="delim">&rsaquo;</span><span class="current">Inflación y vacaciones: cómo impactará la suba de precios en los centros turísticos este verano</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-121" href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">Economía</a></div><h1 itemprop="headline">Inflación y vacaciones: cómo impactará la suba de precios en los centros turísticos este verano</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">27 septiembre, 2022</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>44</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F&amp;text=Inflación%20y%20vacaciones:%20cómo%20impactará%20la%20suba%20de%20precios%20en%20los%20centros%20turísticos%20este%20verano','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F&amp;text=Inflación%20y%20vacaciones:%20cómo%20impactará%20la%20suba%20de%20precios%20en%20los%20centros%20turísticos%20este%20verano"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/vacaciones-index.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<h1>        </h1>



<p>              Los operadores se niegan a decirlo, pero la sensación es que los  costos acompañarán a la inflación. Hotelería y gastronomía, los más  perjudicados                                <strong>                             </strong>                                                                                            </p>



<figure class="wp-block-image"><img src="https://resizer.iproimg.com/unsafe/880x/filters:format(webp)/https://assets.iprofesional.com/assets/jpg/2020/10/505700.jpg" alt="Inflación y vacaciones: cómo impactará la suba de precios en los centros turísticos este verano"/></figure>





<p>Hacer el presupuesto para las próximas vacaciones de verano nunca fue tan fácil… ni tan aterrador. Es tan sencillo como recuperar la planilla excel del año pasado y multiplicarla por dos.&nbsp;Los operadores de distintas áreas turísticas «esconden la partida» y evitan anunciar lo inevitable: que <a href="https://www.iprofesional.com/economia/369475-los-precios-volaron-en-agosto-esta-fue-la-inflacion-del-mes" target="_blank" rel="noreferrer noopener"><strong>los precios de todos los servicios acompañarán a la inflación</strong></a> y, por lo tanto, el aumento será del 100%, o superior.
</p>



<h2>La inflación golpea al turismo: los sectores más afectados</h2>



<p>En la hotelería y en el mercado de casas y departamentos <strong>será donde el impacto hará más ruido</strong>,
 ya que los aumentos se dan de golpe sobre bases interanuales 
(inmuebles) o sobre tarifas reducidas por temporada baja (hotelería).&nbsp;En
 la gastronomía <strong>la suba de precios es mucho más constante</strong> a lo largo del año y el consumidor ya tiene una percepción sobre lo que puede encontrarse.
</p>



<p>Los conocedores del mercado de alojamientos creen que <strong>los ajustes duplicarán los valores de hace un año,</strong> pero aún tienen un par asteriscos a dilucidar porque reconocen que el verano 2022 fue atípico.
</p>



<p><strong>Por un lado el brote de COVID de diciembre de 2021,</strong>
 que se extendió a enero provocó preocupación en la población que evitó 
salir del país para no correr riesgos por la enfermedad o quedar varados
 en el exterior.
</p>



<h2>Previaje: un arma de doble filo</h2>



<p>El segundo punto que jugó a favor <a href="https://www.iprofesional.com/economia/369340-previaje-3-hasta-cuando-sirven-compras-que-se-hacen-desde-el-12" target="_blank" rel="noreferrer noopener"><strong>fue la implementación del programa «PreViaje»,</strong></a>
 ya que las familias de alto poder adquisitivo que se quedaron en el 
país utilizaron esta herramienta para financiar sus gastos en el mercado
 interno.<strong> Esto provocó una rápida ocupación de la oferta de alojamiento premium</strong>,
 que disparó los precios y arrastró a las plazas de menor categoría. De 
allí que la base de comparación para fijar precios para 2023 puede ser 
engañosa.
</p>



<p>Tal fue el efecto del «PreViaje» sobre los precios del verano 2022 que el gobierno decidió que el programa se concentre en impulsar los meses de temporada baja.
</p>



<figure class="wp-block-image"><img src="https://assets.iprofesional.com/assets/jpg/2022/06/537665.jpg" alt="El programa Previaje incentivó el turismo doméstico, aunque también impactó en la inflación."/></figure>



<p>El programa Previaje incentivó el turismo doméstico, aunque también impactó en la inflación.

</p>



<p>A modo de compensación de estos dos factores, los operadores 
consideran que el único aspecto macroeconómico que continúa jugando a 
favor de los destinos locales <strong>es el aumento del dólar y las restricciones que impuso el Banco Central</strong> para financiar gastos con tarjetas de crédito en el exterior.
</p>



<p><strong>«El nuestro es un mercado de competencia perfecta»,</strong>
 subrayó el diálogo con IProfesional Jesús Osorno, presidente de la 
Asociación Hotelera Gastronómica (AEHG) de Mar del Plata.&nbsp;Osorno 
consideró que <strong>es «lógico que las tarifas acompañen a la inflación», </strong>lo cual convalida que los aumentos se ubiquen entre el 80 y el 100%.
</p>



<p>No obstante, el directivo fue claro: «Se puede poner la tarifa 
que se quiera pero si el 6 de enero no vino la cantidad de gente que 
esperamos el 10 de enero <strong>ya todos los precios se revisan a la baja».</strong>
</p>



<p>Con esta perspectiva, Osorno sostuvo que los valores estarán ligados a «cómo cada establecimiento quedó posicionado durante la temporada pasada», que como ya comentamos tuvo su particularidades.
</p>



<p>Asimismo, afirmó que <strong>«no existe la corporización del sector»</strong>
 y que cada uno fija los precios que cree convenientes y luego realiza 
los ajustes a medida que corre la temporada. Al mismo tiempo, subrayó 
que la situación <strong>«está muy cambiante y que la actividad está en un sube y baja», </strong>lo cual también complica la fijación de precios.
</p>



<h2>La suba de tarifas impacta en los precios del turismo</h2>



<p>Osorno advirtió que <strong><a href="https://www.iprofesional.com/economia/367287-tarifas-ajuste-a-los-subsidios-ahorrara-500-000-millones" target="_blank" rel="noreferrer noopener">la quita de subsidios a las tarifas energéticas</a> será otro factor</strong>
 que los empresarios hoteleros deberán evaluar al momento de ponerle 
valores a sus servicios en el mostrador. «Si tomamos las facturas que 
venimos recibiendo, donde <strong>nos indican que el 70% del total está subsidiado y entonces el impacto será muy fuerte».</strong>
</p>



<figure class="wp-block-image"><img src="https://assets.iprofesional.com/assets/png/2021/05/516788.png" alt="Al sector hotelero le preocupa el aumento de precios y la quita de subsidios en tarifas."/></figure>



<p>Al sector hotelero le preocupa el aumento de precios y la quita de subsidios en tarifas.

</p>



<p>El presidente de AEGH también apuntó contra lo que el sector 
hotelero formal considera una competencia desleal que es la oferta de <strong>departamentos o similares «con servicio de desayuno y mucamas».</strong>
</p>



<p><strong>«Especialmente se ve en las plataformas de internet</strong>
 que se ofrecen unidades por día, o fin de semana, con esta clase de 
servicios que resultan competencia directa y con costos mucho menores 
porque no están alcanzados por las mismas obligaciones tributarias y de 
habilitaciones que nos rigen a nosotros», se quejó.
</p>



<p>Osorno indicó que, por ejemplo, en Mar del Plata <strong>existen unas 40 mil plazas hoteleras y unas 250.000 «extra hoteleras».</strong>
</p>



<h2>Gastronomía: preocupa el nivel de inflación</h2>



<p>Adrián Szkrohal es vicepresidente de AEGH y está a cargo del 
área gastronómica. Su visión sobre la próxima temporada es similar.&nbsp;«Con
 PreViaje, Mar del Plata tuvo una ocupación del orden de 75% en enero y 
febrero de este año y ahora <strong>esperamos buena actividad para octubre y noviembre</strong> porque volverá a regir y en la ciudad hay programada una serie de eventos importantes», remarcó.
</p>



<p>Sobre los precios, también admitió que <strong>acompañarán a la inflación</strong> pero con datos adicionales preocupantes: «Hoy <a href="https://www.iprofesional.com/economia/368486-precios-los-alimentos-lideran-el-ranking-de-la-inflacion" target="_blank" rel="noreferrer noopener">el costo de la mercadería es el 40% del total de un local gastronómico</a>, cuando históricamente estuvo en el orden del 25 al 30%. Y a esto <strong>hay que agregarle el impacto que tendremos en las tarifas de luz y gas».</strong>
</p>



<p>«Sólo con mirar las cifras del INDEC observamos que <strong>el precio de los alimentos sube más que el resto</strong> de los rubros», recalcó.
</p>



<figure class="wp-block-image"><img src="https://assets.iprofesional.com/assets/jpg/2021/04/515356.jpg" alt="Para los gastronómicos, el precio de los alimentos es un factor clave."/></figure>



<p>Para los gastronómicos, el precio de los alimentos es un factor clave. Fue uno de los rubros que más aumentó.

</p>



<p>En este escenario consideró que <strong>es ineludible un fuerte aumento de precios</strong> pero aclaró que «no es temporada baja cuando hay margen para hacerlo sino en la temporada alta cuando sube la demanda».   </p>



<h3>                 </h3>



<p>El panorama resulta exigente para los bolsillos de los argentinos que planean hacer turismo interno, ya que los aumentos salariales por paritarias o los ingresos de cuentapropistas lejos están de alcanzar ajustes del 100%,
 de allí que los que pretendan repetir sus vacaciones de años anteriores
 con la misma calidad y cantidad de servicios deberán afinar el lápiz.</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F&amp;text=Inflación%20y%20vacaciones:%20cómo%20impactará%20la%20suba%20de%20precios%20en%20los%20centros%20turísticos%20este%20verano','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F&amp;text=Inflación%20y%20vacaciones:%20cómo%20impactará%20la%20suba%20de%20precios%20en%20los%20centros%20turísticos%20este%20verano"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Finflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/podes-comprar-celulares-samsung-xiaomi-tlc-o-alcatel-en-18-cuotas-sin-interes-como-acceder-y-hasta-cuando/">Podés comprar celulares Samsung, Xiaomi, TLC o Alcatel en 18 cuotas sin ...</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/termometro-de-la-clase-media-vota-por-la-oposicion-aunque-la-mirada-es-critica-entre-los-jovenes/">Termómetro de la clase media: vota por la oposición, aunque la mirada ...</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="Inflación y vacaciones: cómo impactará la suba de precios en los centros turísticos este verano"><meta itemprop="datePublished" content="2022-09-27T22:07:28+00:00"><meta itemprop="dateModified" content="2022-09-27T22:10:41-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/inflacion-y-vacaciones-como-impactara-la-suba-de-precios-en-los-centros-turisticos-este-verano/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/vacaciones-index.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="168"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 123624 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 123624 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 123624 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/las-ventas-en-los-supermercados-aumentaron-53-y-en-autoservicios-mas-del-7-en-julio/"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/cola-super-.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/las-ventas-en-los-supermercados-aumentaron-53-y-en-autoservicios-mas-del-7-en-julio/">Las ventas en los supermercados aumentaron 5,3% y en autoservicios más del 7% en julio</a></h4><div class="meta"><div class="post-date">27 septiembre, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/estados-unidos-sortea-50-mil-visas-de-trabajo-como-anotarse-y-cuales-son-los-requisitos/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/pasaporte-estados-unidos-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/pasaporte-estados-unidos-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/pasaporte-estados-unidos-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/estados-unidos-sortea-50-mil-visas-de-trabajo-como-anotarse-y-cuales-son-los-requisitos/">Estados Unidos sortea 50 mil visas de trabajo: cómo anotarse y cuáles son los requisitos</a></h4><div class="meta"><div class="post-date">27 septiembre, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/impactante-vuelco-de-un-camion-en-la-ruta-34-venia-cargado-con-soja/"><img width="320" height="200" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/1664320089578.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/1664320089578.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/1664320089578-300x188.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/impactante-vuelco-de-un-camion-en-la-ruta-34-venia-cargado-con-soja/">Impactante vuelco de un camión en la ruta 34: venía cargado con soja</a></h4><div class="meta"><div class="post-date">27 septiembre, 2022</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-78"><a href="http://cronicadelnoa.com.ar/se-volvera-a-vallar-el-centro-de-la-capital-saltena/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/06/vallas-centro-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-78" href="http://cronicadelnoa.com.ar/se-volvera-a-vallar-el-centro-de-la-capital-saltena/">“Se volverá a vallar el centro de la capital salteña”</a></h4>                <div class="meta"><div class="post-date">28 junio, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-79"><a href="http://cronicadelnoa.com.ar/cierre-de-escuelas-trotta-quedo-desconectado-de-las-decisiones-finales-de-alberto-fernandez/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/04/trotta-1-750x450-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/cierre-de-escuelas-trotta-quedo-desconectado-de-las-decisiones-finales-de-alberto-fernandez/">Cierre de escuelas: Trotta quedó desconectado de las decisiones finales de Alberto Fernández</a></h4>                <div class="meta"><div class="post-date">15 abril, 2021</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-78"><a href="http://cronicadelnoa.com.ar/a-los-96-anos-murio-el-exgobernador-de-salta-roberto-augusto-ulloa/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/12/1607429354263-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-78" href="http://cronicadelnoa.com.ar/a-los-96-anos-murio-el-exgobernador-de-salta-roberto-augusto-ulloa/">A los 96 años murió el exgobernador de Salta, Roberto Augusto Ulloa</a></h4>                <div class="meta"><div class="post-date">8 diciembre, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">8741</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">7802</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">4641</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">4533</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">3654</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">3051</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-63340108857ff","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[121],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[123624],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[121],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[123624],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[123624],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[121]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.16'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.16'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
