<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>La pelea entre la UBAy el narcotraficante más poderoso del país por 28mil hectáreas enSalta &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="La pelea entre la UBAy el narcotraficante más poderoso del país por 28mil hectáreas enSalta"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/la-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; La pelea entre la UBAy el narcotraficante más poderoso del país por 28mil hectáreas enSalta RSS de los comentarios" href="http://cronicadelnoa.com.ar/la-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.15' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C800%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1590959460' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Siete detenidos por tráfico de cocaína de Salta a Córdoba y Mendoza en tours de compras' href='http://cronicadelnoa.com.ar/siete-detenidos-por-trafico-de-cocaina-de-salta-a-cordoba-y-mendoza-en-tours-de-compras/' />
<link rel='next' title='BoletaÚnica:Cristina no habilitará el debate en elSenado y la oposición se aleja de la sanción definitiva' href='http://cronicadelnoa.com.ar/boletaunicacristina-no-habilitara-el-debate-en-elsenado-y-la-oposicion-se-aleja-de-la-sancion-definitiva/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/la-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=112536' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-112536 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-62a6eb2b30f40" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/los-diez-autos-usados-que-mas-se-venden-en-la-argentina/">Los diez autos usados que más se venden en la Argentina</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-84" href="http://cronicadelnoa.com.ar/el-exvocero-del-papa-sobre-las-versiones-de-renuncialos-rumores-carecen-de-asidero/">El exvocero del papa , sobre las versiones de renuncia:»Los rumores carecen de asidero”</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-110" href="http://cronicadelnoa.com.ar/robaron-mas-de-cien-millones-de-dolares-en-joyas-pero-cayeron-por-tirar-la-basura/">Robaron más de cien millones de dólares en joyas, pero cayeron por tirar la basura</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/boletaunicacristina-no-habilitara-el-debate-en-elsenado-y-la-oposicion-se-aleja-de-la-sancion-definitiva/">BoletaÚnica:Cristina no habilitará el debate en elSenado y la oposición se aleja de la sanción definitiva</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-78" href="http://cronicadelnoa.com.ar/la-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta/">La pelea entre la UBAy el narcotraficante más poderoso del país por 28mil hectáreas enSalta</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                lunes, junio 13                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112536"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta/">La pelea entre la UBAy el narcotraficante más poderoso del país por ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/siete-detenidos-por-trafico-de-cocaina-de-salta-a-cordoba-y-mendoza-en-tours-de-compras/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.aeaeb7c547ee2086.646574656e69646f7320636f6361c3ad6e6120656e20746f75722064652064725f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.aeaeb7c547ee2086.646574656e69646f7320636f6361c3ad6e6120656e20746f75722064652064725f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.aeaeb7c547ee2086.646574656e69646f7320636f6361c3ad6e6120656e20746f75722064652064725f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112539"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/siete-detenidos-por-trafico-de-cocaina-de-salta-a-cordoba-y-mendoza-en-tours-de-compras/">Siete detenidos por tráfico de cocaína de Salta a Córdoba y Mendoza ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-senado-aprobo-la-adhesion-de-salta-a-la-ley-nacional-de-cannabis-medicinal/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-300x200.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-768x512.jpeg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567.jpeg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-400x266.jpeg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112362"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-senado-aprobo-la-adhesion-de-salta-a-la-ley-nacional-de-cannabis-medicinal/">El Senado aprobó la adhesión de Salta a la Ley nacional de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">10 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/saenz-recorrio-el-lugar-del-siniestro-y-afirmo-que-van-a-ayudar-a-los-comerciantes/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/saenz-yyy.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/saenz-yyy.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/saenz-yyy-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 112208"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/saenz-recorrio-el-lugar-del-siniestro-y-afirmo-que-van-a-ayudar-a-los-comerciantes/">Sáenz recorrió el lugar del siniestro y afirmó que van a ayudar ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">9 junio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/boletaunicacristina-no-habilitara-el-debate-en-elsenado-y-la-oposicion-se-aleja-de-la-sancion-definitiva/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/boleta-unica-3-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/boleta-unica-3-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/boleta-unica-3-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112544"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/boletaunicacristina-no-habilitara-el-debate-en-elsenado-y-la-oposicion-se-aleja-de-la-sancion-definitiva/">BoletaÚnica:Cristina no habilitará el debate en elSenado y la oposición se aleja ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alberto-entrega-54millones-por-dia-a-organizaciones-socialesel-doble-que-en2021/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/RMAUM6AH45FEVE7KNTAOLBPE34-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/RMAUM6AH45FEVE7KNTAOLBPE34-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/RMAUM6AH45FEVE7KNTAOLBPE34-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112517"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alberto-entrega-54millones-por-dia-a-organizaciones-socialesel-doble-que-en2021/">Alberto entrega $54millones por día a organizaciones sociales,el doble que en2021</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/iran-se-desligo-del-avion-inmovilizado-en-ezeiza-y-considero-que-se-trata-de-una-jugada-politica/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/avion-iran.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 112510"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/iran-se-desligo-del-avion-inmovilizado-en-ezeiza-y-considero-que-se-trata-de-una-jugada-politica/">Irán se desligó del avión inmovilizado enEzeiza, consideró que se trata de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/un-gobierno-al-borde-del-ridiculo/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/index-iu5.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/index-iu5.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/index-iu5-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 112493"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/un-gobierno-al-borde-del-ridiculo/">Un gobierno al borde del ridículo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/envio-de-armamento-a-ucrania-rusia-amenaza-con-arrastrar-a-ee-uu-a-la-guerra/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-768x513.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-1024x684.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-400x267.jpg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111384"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/envio-de-armamento-a-ucrania-rusia-amenaza-con-arrastrar-a-ee-uu-a-la-guerra/">Envío de armamento a Ucrania: Rusia amenaza con “arrastrar” a EE.UU. a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/estados-unidos-anuncio-que-le-enviara-misiles-de-alta-tecnologia-a-ucrania/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/eeuu-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/eeuu-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/eeuu-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111250"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/estados-unidos-anuncio-que-le-enviara-misiles-de-alta-tecnologia-a-ucrania/">Estados Unidos anunció que le enviará misiles de alta tecnología a Ucrania</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 mayo, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/un-informe-de-inteligencia-asegura-que-los-medicos-de-vladimir-putin-le-dieron-tres-anos-de-vida/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/04/putinnnan-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/04/putinnnan-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/04/putinnnan-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 110985"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/un-informe-de-inteligencia-asegura-que-los-medicos-de-vladimir-putin-le-dieron-tres-anos-de-vida/">Un informe de inteligencia asegura que los médicos de Putin le dieron ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">30 mayo, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/tiroteo-en-texas-un-adolescente-mato-a-19-alumnos-y-2-docentes-en-una-escuela-primaria/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/texas-1536x864-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/texas-1536x864-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/texas-1536x864-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 110642"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/tiroteo-en-texas-un-adolescente-mato-a-19-alumnos-y-2-docentes-en-una-escuela-primaria/">Tiroteo en Texas: un adolescente mató a 19 alumnos y 2 docentes ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">25 mayo, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112536"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta/">La pelea entre la UBAy el narcotraficante más poderoso del país por ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/siete-detenidos-por-trafico-de-cocaina-de-salta-a-cordoba-y-mendoza-en-tours-de-compras/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.aeaeb7c547ee2086.646574656e69646f7320636f6361c3ad6e6120656e20746f75722064652064725f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.aeaeb7c547ee2086.646574656e69646f7320636f6361c3ad6e6120656e20746f75722064652064725f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.aeaeb7c547ee2086.646574656e69646f7320636f6361c3ad6e6120656e20746f75722064652064725f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112539"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/siete-detenidos-por-trafico-de-cocaina-de-salta-a-cordoba-y-mendoza-en-tours-de-compras/">Siete detenidos por tráfico de cocaína de Salta a Córdoba y Mendoza ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-senado-aprobo-la-adhesion-de-salta-a-la-ley-nacional-de-cannabis-medicinal/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-300x200.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-768x512.jpeg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567.jpeg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-400x266.jpeg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112362"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-senado-aprobo-la-adhesion-de-salta-a-la-ley-nacional-de-cannabis-medicinal/">El Senado aprobó la adhesión de Salta a la Ley nacional de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">10 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/saenz-recorrio-el-lugar-del-siniestro-y-afirmo-que-van-a-ayudar-a-los-comerciantes/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/saenz-yyy.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/saenz-yyy.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/saenz-yyy-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 112208"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/saenz-recorrio-el-lugar-del-siniestro-y-afirmo-que-van-a-ayudar-a-los-comerciantes/">Sáenz recorrió el lugar del siniestro y afirmó que van a ayudar ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">9 junio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/boletaunicacristina-no-habilitara-el-debate-en-elsenado-y-la-oposicion-se-aleja-de-la-sancion-definitiva/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/boleta-unica-3-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/boleta-unica-3-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/boleta-unica-3-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112544"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/boletaunicacristina-no-habilitara-el-debate-en-elsenado-y-la-oposicion-se-aleja-de-la-sancion-definitiva/">BoletaÚnica:Cristina no habilitará el debate en elSenado y la oposición se aleja ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alberto-entrega-54millones-por-dia-a-organizaciones-socialesel-doble-que-en2021/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/RMAUM6AH45FEVE7KNTAOLBPE34-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/RMAUM6AH45FEVE7KNTAOLBPE34-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/RMAUM6AH45FEVE7KNTAOLBPE34-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 112517"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alberto-entrega-54millones-por-dia-a-organizaciones-socialesel-doble-que-en2021/">Alberto entrega $54millones por día a organizaciones sociales,el doble que en2021</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/iran-se-desligo-del-avion-inmovilizado-en-ezeiza-y-considero-que-se-trata-de-una-jugada-politica/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/avion-iran.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 112510"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/iran-se-desligo-del-avion-inmovilizado-en-ezeiza-y-considero-que-se-trata-de-una-jugada-politica/">Irán se desligó del avión inmovilizado enEzeiza, consideró que se trata de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/un-gobierno-al-borde-del-ridiculo/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/index-iu5.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/index-iu5.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/index-iu5-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 112493"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/un-gobierno-al-borde-del-ridiculo/">Un gobierno al borde del ridículo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 junio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/envio-de-armamento-a-ucrania-rusia-amenaza-con-arrastrar-a-ee-uu-a-la-guerra/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-768x513.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-1024x684.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/rusia-nn-400x267.jpg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111384"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/envio-de-armamento-a-ucrania-rusia-amenaza-con-arrastrar-a-ee-uu-a-la-guerra/">Envío de armamento a Ucrania: Rusia amenaza con “arrastrar” a EE.UU. a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 junio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/estados-unidos-anuncio-que-le-enviara-misiles-de-alta-tecnologia-a-ucrania/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/eeuu-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/eeuu-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/eeuu-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 111250"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/estados-unidos-anuncio-que-le-enviara-misiles-de-alta-tecnologia-a-ucrania/">Estados Unidos anunció que le enviará misiles de alta tecnología a Ucrania</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 mayo, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/un-informe-de-inteligencia-asegura-que-los-medicos-de-vladimir-putin-le-dieron-tres-anos-de-vida/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/04/putinnnan-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/04/putinnnan-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/04/putinnnan-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 110985"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/un-informe-de-inteligencia-asegura-que-los-medicos-de-vladimir-putin-le-dieron-tres-anos-de-vida/">Un informe de inteligencia asegura que los médicos de Putin le dieron ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">30 mayo, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/tiroteo-en-texas-un-adolescente-mato-a-19-alumnos-y-2-docentes-en-una-escuela-primaria/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/texas-1536x864-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/texas-1536x864-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/05/texas-1536x864-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 110642"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/tiroteo-en-texas-un-adolescente-mato-a-19-alumnos-y-2-docentes-en-una-escuela-primaria/">Tiroteo en Texas: un adolescente mató a 19 alumnos y 2 docentes ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">25 mayo, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-1/"><span itemprop="title">SECCION 1</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-1/salta/"><span itemprop="title">Salta</span></a></span><span class="delim">&rsaquo;</span><span class="current">La pelea entre la UBAy el narcotraficante más poderoso del país por 28mil hectáreas enSalta</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-78" href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></div><h1 itemprop="headline">La pelea entre la UBAy el narcotraficante más poderoso del país por 28mil hectáreas enSalta</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">12 junio, 2022</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>89</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F&amp;text=La%20pelea%20entre%20la%20UBAy%20el%20narcotraficante%20más%20poderoso%20del%20país%20por%2028mil%20hectáreas%20enSalta','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F&amp;text=La%20pelea%20entre%20la%20UBAy%20el%20narcotraficante%20más%20poderoso%20del%20país%20por%2028mil%20hectáreas%20enSalta"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="905" height="613" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4-905x613.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4-905x613.jpg 905w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4-620x420.jpg 620w" sizes="(max-width: 905px) 100vw, 905px" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p>Nota extraída de Infobae por Andrés Kripphan</p>



<h1></h1>



<h2>Reinaldo
 Delfín Castedo busca recuperar las tierras denunciando -absurdamente- 
que la universidad está realizando deforestación ilegal. Qué dice el 
expediente. El prontuario de Castedo y su banda</h2>



<p>La
 UBA denuncia falta de patrullaje y desmonte ilegal en los campos que 
por orden judicial administra y que le fueron decomisados a Reinaldo 
Delfín Castedo</p>



<p>El narco más 
poderoso del país está preso, es juzgado por varios crímenes y, desde el
 penal de Ezeiza, intenta recuperar las 28 mil hectáreas que le incautó 
la justicia bajo la novedosa figura de “recuperación de activos en casos de corrupción” y presunto “lavado de dinero”, por ejemplo, proveniente del narcotráfico, al presumirse que los bienes fueron adquiridos a través del lavado de dinero. <strong>Reinaldo Delfín Castedo</strong>, de él se trata, denuncia una <strong>supuesta desforestación ilegal</strong><strong>.</strong>
 Las tierras que le urge recuperar limitan con la frontera boliviana. 
Por los pasos clandestinos que abrió el “clan familiar” a lo largo de 15
 kilómetros boscosos y casi inaccesibles se cree que el “<strong>Patrón del Norte</strong>” <strong>traficaba cuatro toneladas de cocaína mensuales</strong> que era embarcada a Europa. En los tribunales federales creen que Castedo quiere recuperar esas propiedades <strong>para reactivar los “cruces fronterizos secos” ubicados en las fincas Aybal y Pajeal</strong>.</p>



<p>Esas
 tierras, consideradas como “oro” para los narcotraficantes, pero de 
escaso valor comercial, por disposición del juez federal de Lomas de 
Zamora,<strong> Federico Villena</strong>, son administradas por la Universidad de
 Buenos Aires (UBA), que en los últimos meses es objetos de 
descalificaciones insólitas: <strong>la acusan de desforestar el lugar y vender de manera clandestina la madera</strong>. En el expediente, en cambio, hay constancias irrefutables que la <strong>Sociedad Administradora de Campos</strong> de la UBA <strong>fue quien denunció la tala ilegal de esos bosques. </strong>Sin embargo, lo que se hace trascender al público salteño, es a la inversa.</p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/MXMOJCJJOJGVJBLJUDVAODYID4.jpg" alt="&quot;Delfin&quot; Castedo, al momento de su detención: enviaba sus paquetes con el logo de su apodo (Télam)"/></figure>



<p>«Delfin» Castedo, al momento de su detención: enviaba sus paquetes con el logo de su apodo (Télam)</p>



<p>“<strong>No se puede permitir que esos campos los recupere el narcotráfico</strong>. <strong>La UBA nunca realizó tala ilegal</strong>.
 Y tampoco legal porque las autoridades de Salta no autorizaron las 
guías para hacerlo. Sí, en cambio, la Sociedad Administradora de Campos 
de la UBA fue quien denunció en varias oportunidades el robo de 
maquinarias, la tala clandestina, la posible apertura de pasos 
fronterizos clandestinos para tráfico ilegal y hasta la instalación de 
campamentos de obreros para la deforestación ilegal”, afirma un alto 
funcionario judicial que recibe a <strong>Infobae </strong>con el expediente en la mano.</p>



<p>El letrado, que prefiere no ser mencionado, da vuelta las fojas del expediente y realiza una reflexión inquietante: “<strong>Por encima de Delfín Castedo hay intereses más poderosos de este lado y del otro de la frontera</strong>. Orán es la Sinaloa Argentina, está tomada por el narcotráfico. La gente vive con miedo. <strong>Allí está enquistada una verdadera mafia, un entramado corrupto entre lo público y lo privado”</strong>, dispara y opina: “Todos hablan del narcotráfico en la ciudad de Rosario, pero la droga, a Rosario, llega de Salta”.</p>



<p>Uno
 de los casos más impactantes de la vinculación narco con la justicia y 
el poder en Orán fue la destitución, encarcelamiento y condena del juez 
federal de esa localidad, <strong>Raúl Reynoso</strong>, por <strong>favorecer a narcotraficantes con resoluciones judiciales a cambio de dinero y bienes.</strong></p>



<p>Excepto
 en algunas causas, las que se cuentan con los dedos de una mano, la 
justicia federal hasta ahora no avanzó sobre las figura de los pesos 
pesados de la política provincial sobre los que sobrevuelan las 
sospechas de sus vínculos con el trafico ilegal de drogas.</p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/D6BEFOQ6VBHTPAPGOREFO27DEU.jpg" alt="La presentación de la UBA ante el juez Federico Villena en la que denuncia la tala ilegal dentro del predio que administra por orden del juzgado federal 2 de Lomas de Zamora"/></figure>



<p>La
 presentación de la UBA ante el juez Federico Villena en la que denuncia
 la tala ilegal dentro del predio que administra por orden del juzgado 
federal 2 de Lomas de Zamora</p>



<p><strong>El “clan” Castedo</strong></p>



<p>El
 entramado de las causas judiciales que se tramitan en Buenos Aires y 
Salta, y que involucran al “Patrón del Norte”, son complejos. Las 
tramitaciones lentas están plagadas de sospechas de cobertura política, 
judicial y de las fuerzas de seguridad. Además del contrabando de 
cocaína, se investiga el asesinato de <strong>Liliana Ledesma</strong>, una 
vendedora de huevos en Salvador Mazza (cuya pareja fue muerto en ese 
país en una redada narco) que el 18 de septiembre de 2006 denunció que 
los hermanos <strong>Reinaldo Delfín</strong> y <strong>Raúl Castedo</strong>, junto al entonces diputado -ahora fallecido- <strong>José Ernesto Aparicio</strong>, <strong>habían “cerrado un camino vecinal que unía Salvador Mazza con Bolivia para utilizarlo para traficar drogas”.</strong></p>



<p>Tres
 días después, el 21 de septiembre de 2006, la mujer fue asesinada de 
siete puñaladas. El violento homicidio fue considerado como <strong>un mensaje mafioso</strong>.</p>



<p>Su
 cuerpo apareció tendido sobre la precaria pasarela de madera del Sector
 5 de Salvador Mazza o “Pocitos”, a muy pocos metros de Yacuiba, la 
ciudad espejo en Bolivia. Además de las heridas mortales, los criminales
 se tomaron el tiempo para realizar <strong>cortes en su boca</strong>, un hecho que en el mundo mafioso se interpreta como <strong>“silencio” o te puede pasar lo mismo.</strong></p>



<p>El homicidio fue un golpe para la estructura criminal de los hermanos Castedo. <strong>Reinaldo Delfín se fugó y fue detenido diez años después en el conurbano bonaerense. </strong>También
 destrozó la carrera política del diputado provincial Aparicio, un 
hombre influyente que aspiraba a suceder a su jefe político, el entonces
 gobernador y actual senador nacional <strong>Juan Carlos Romero</strong>.</p>



<p>Sobre el ex mandatario <strong>no pesa ninguna imputación en las causas que se le siguen a los Castedo</strong>. <strong>María Gabriela Aparicio</strong>,
 la hermana del entonces diputado provincial, y otros tres hombres 
fueron condenados a prisión perpetua por la autoría del crimen de 
Ledesma.</p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/AIRBBD32YNHL7OSXJLUAYUTEZA.jpg" alt="Foto que presentó la UBA como prueba de la desforestación ilegal que se realiza dentro de las 28.000 hectáreas de campos que la justicia le decomisó a Reinoso Delfín Castedo"/></figure>



<p>Foto
 que presentó la UBA como prueba de la desforestación ilegal que se 
realiza dentro de las 28.000 hectáreas de campos que la justicia le 
decomisó a Reinoso Delfín Castedo</p>



<p>Para la mamá de la pequeña productora, <strong>Elida Romero</strong>,
 la masacre de su hija seguirá impune hasta que los autores 
intelectuales, es decir los hermanos Castedo, no sean condenados como 
los cerebros detrás del asesinato mafioso.</p>



<p>Con buen criterio y lógica, el fiscal general salteño <strong>Carlos Amad</strong> pidió que al juicio oral contra los hermanos Castedo y a los otros integrantes de la banda por los presuntos delitos de <strong>asociación ilícita y lavado de activos producto del narcotráfico</strong> se le sume el asesinato de Ledesma por considerar que se trató de <strong>“un crimen del narcotráfico”</strong> <strong>y que los acusados serían los autores intelectuales.</strong></p>



<p>Se
 trató de un planteo de competencia formalizado por Amad, de la Unidad 
Fiscal Salta, en el juicio en el que también se juzgan a la ex mujer de 
Delfín Castedo, Mabel Araujo; los comerciantes Alberto, Luis y Mario 
Yudi; y el martillero público Eduardo Torino.</p>



<p>“<strong>Está
 probado que todos estos hechos son producto de una mafia del 
narcotráfico que, en sus inicios, era dirigida por el diputado 
provincial Ernesto Aparicio -fallecido-, socio de los principales 
acusados de este juicio”</strong>, argumentó el fiscal federal.</p>



<p>“Liliana Ledesma representaba un peligro exponencial para los acusados, pues era la única que denunciaba su <strong>verdadera actividad dentro de la finca, la que no era otra que el tráfico de drogas</strong>”, indicó Amad.</p>



<p>El fiscal tampoco dejó de lado el hecho de que las organizaciones dedicadas al narcotráfico “<strong>tenían protección del poder político</strong>, de la policía y del entonces juez federal Raúl Reynoso”, el mismo que cumple una condena por favorecer a narcotraficantes.</p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/TCM6L36N6FBKVMD7ILEFRLQVFE.jpg" alt="Solo un portón divide Argentina de Bolivia. El &quot;Clan Castedo&quot; habría abierto dentro de sus fincas pasos ilegales para traficar cocaína"/></figure>



<p>Solo
 un portón divide Argentina de Bolivia. El «Clan Castedo» habría abierto
 dentro de sus fincas pasos ilegales para traficar cocaína</p>



<p>El Tribunal Oral Federal 1, integrado por los jueces <strong>Federico Díaz </strong>y<strong> Marta Snopek</strong>,
 se negó a la solicitud de la fiscalía federal y la presunta autoría 
intelectual del homicidio de Ledesma deberá ser ventilado en la justicia
 criminal ordinaria.</p>



<p><strong>Las tierras de la discordia</strong></p>



<p>“La
 finca” en la que se presume los Castedo traficarían las miles de 
toneladas de cocaína nombrada por el fiscal Carlos Amad es la misma que 
el juez federal Federico Villena de Lomas de Zamora -provincia de Buenos
 Aires- ordenó su <strong>“recuperación como activos sociales” </strong>y que la 
UBA explotara de manera comercial las 28.000 hectáreas, la mayoría de 
las cuales son fronterizas a Bolivia y limitan con tierras similares que
 en el país vecino son propiedad de familiares de los Castedo, según la 
pesquisa judicial. En esa traza, <strong>el límite entre un país y el otro era una tranquera.</strong></p>



<p><strong>El relato anterior era necesario para comprender la insistencia de Delfín Castedo para recuperar las tierra “que valen oro”</strong> <strong>para los narcotraficantes</strong>, según entiende uno de los pesquisas.</p>



<p>La
 causa que investigó Villena, y que fue elevada a juicio oral, es el 
expediente FLP081152/2017. Si bien se investiga también los supuestos 
delitos de tráfico de estupefacientes y lavado de dinero, es otra a la 
que al “Patrón del Norte” o al “Patrón de todas las Bandas” se le sigue 
en Salta.</p>



<p>La presunta protección política que tendría la banda de Castedo se habría desmoronado en julio de 2016, <strong>fecha
 en la que fue capturado después de permanecer 10 años prófugo y 
liderar, desde la clandestinidad, una de las organizaciones narco más 
importantes de la Argentina.</strong></p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/24XW22B6IFA4HF76J2CRFS7OPQ.jpg" alt="El Juez Federico Villena detuvo a Reinaldo Delfín Castedo. Lo procesó y embargo por trafico de drogas y lavado de activos. También ordenó incautar sus fincas y que las administre la UBA (Nicolás Stulberg)"/></figure>



<p>El
 Juez Federico Villena detuvo a Reinaldo Delfín Castedo. Lo procesó y 
embargo por trafico de drogas y lavado de activos. También ordenó 
incautar sus fincas y que las administre la UBA (Nicolás Stulberg)</p>



<p>Al
 “Patrón del Norte” lo detuvo Gendarmería Nacional en el ingreso a 
Parque Leloir, en Ituzaingó, a pocos metros del cruce del Acceso Oeste y
 Martín Fierro, tras una investigación del fiscal federal <strong>Eduardo Villalba</strong>, en la que intervino la Procuraduría de Narcocriminalidad (PROCUNAR), a cargo del fiscal<strong> Diego Iglesias</strong> y el juez Villena.</p>



<p>Después
 de una profunda investigación, el titular del Juzgado Federal 2 de 
Lomas de Zamora procesó a Castedo -junto a su hermano detenido en el 
penal de Ezeiza- y embargó las fincas que el presunto capo narco Delfín 
Castedo posee en Salvador Mazza, y que habrían sido la clave para el 
ingreso de la cocaína al país y su posterior distribución.</p>



<p>En
 su resolución, Villena consideró a Reinaldo Delfín Castelo es “coautor 
penalmente responsable de los delitos de contrabando de sustancias 
estupefacientes, agravado por haberse cometido por tres o más personas” y
 ordenó trabar embargo sobre sus bienes por la suma de 100.000.000 de 
pesos.</p>



<p>En el escrito, el magistrado también ordenó el <strong>embargo preventivo</strong> de las fincas <strong>“El Aybal” y “El Pajeal”</strong>,
 sobre las que pidió una guardia permanente y que la administración pase
 a la Universidad de Buenos Aires. Antes, la justicia consideró probado 
que la droga ingresaba a Argentina desde Bolivia a través de las fincas 
que manejaba Castedo en Salta.</p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/QVKB3NBY7VEZPMDU2RPSVRJE4M.jpg" alt="Los abogados de Castedo presentaron un escrito ante el juez federal Federico Villena para recuperar sus dos fincas "/></figure>



<p>Los abogados de Castedo presentaron un escrito ante el juez federal Federico Villena para recuperar sus dos fincas </p>



<p>Una
 resolución dictada por la Cámara Federal de Apelaciones de Salta ya 
había establecido que la estancia “El Pajeal” estaría a nombre de <strong>Octaviano Barroso, José Carlos Aparicio, María Andrea Aparicio y Ernesto Aparicio</strong>
 (el ex diputado provincial fallecido y vinculado a Castedo) y que su 
administración durante años fue llevada a cabo por Delfín Castedo.</p>



<p>El propio Castedo en sus declaraciones, en las que se declara inocente, sostuvo que la finca en cuestión pertenecía <strong>“al finado Aparicio”</strong>
 (sic), con el cual realizó un acuerdo verbal e indicó que “El Pajeal” 
tiene más de 10.000 hectáreas de las que Aparicio le cedió 2.500 de 
montes a cambio de 1.000 hectáreas limpias de “El Aybal”, que era de su 
propiedad.</p>



<p>Castedo también dijo que el acuerdo 
no llegó a concretarse porque le vendió la finca El Aybal a Eduardo 
Torino, su presunto testaferro, según la acusación de los fiscales de 
Salta.</p>



<p>La titularidad registral de la estancia 
“El Aybal”, con una superficie de 19.954 hectáreas y 2.883,90 metros 
cuadrados, perteneció a Mario Yudi, pasando luego al patrimonio de 
Delfín Castedo en 2005 y finalmente, el 12 de octubre de 2006 (semanas 
después del homicidio de Ledesma) el inmueble se registró a favor de 
Eduardo Torino, como gestor de negocios de la firma Anzere S.A, 
registrada en Uruguay y que luego apareció en la investigación conocida 
como Panamá Papers.</p>



<p>Castedo negó todo vínculo 
con el narcotráfico y dijo que “hay pruebas plantadas” y que él se 
dedicaba a la ganadería. Los fiscales, en cambio, insistieron en que 
“usufructuó las fincas” para supuesto tráfico de cocaína y por eso 
Villena las embargó.</p>



<p>Debido a que en el 
expediente consta que la finca “El Pajeal” tenía unas mil cabezas de 
ganado, el juez dispuso una medida cautelar de carácter excepcional como
 es la intervención judicial de ambas propiedades, es así es como llega 
la UBA a administrar esos campos y, por consiguiente, entienden en el 
Juzgado Federal 2 de Lomas de Zamora, “evitar que se siga utilizando esa
 frontera seca como pasos clandestinos para el ingreso de droga”.</p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/554AWD36RRECFPQP76FWAXJ77Q.jpg" alt="Una de las fotos del expediente y que marca uno de los pasos fronterizos de los campos de Delfín Castedo"/></figure>



<p>Una de las fotos del expediente y que marca uno de los pasos fronterizos de los campos de Delfín Castedo</p>



<p>Para la pesquisa judicial, el modus operandi de Castedo a través del tiempo fue siempre similar, adquirir
 las tierras a través de testaferros y abrir caminos internos por los 
que habrían ingresado al país autos, camiones y mulas con mochilas 
cargadas de cocaína.</p>



<p>Luego, los 
cargamentos saldrían camuflados en transporte de madera hacia Chaco, Mar
 del Plata y Buenos Aires, rumbo a Europa, principalmente a Italia.</p>



<p><strong>Los reclamos del “clan” narco</strong></p>



<p>El objetivo de la administración de la Universidad de Buenos Aires sobre las tierras decomisadas <strong>es la preservación de los activos de las fincas,</strong>
 conservar la integridad operativa con una explotación sustentable, 
obtener una ganancias a través de esa actividad y que esa retribución 
“se aplicara a becas para chicos principalmente del Norte del País para 
que pudieran estudiar en la UBA”. Pero, lejos de esto, la universidad 
“perdió millones de pesos”, según se le aseguro a este medio desde el 
juzgado.</p>



<p><strong>Las razones son varias</strong>. Las 
fincas cuentan con 15 kilómetros de frontera seca con Bolivia, sin 
ningún tipo de control, por la que se pasa a pie o con camiones al país 
vecino conectando a los pocos kilómetros con una carretera.</p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/5INL5RMT6FBR5AFDFATLPOSGHU.jpg" alt="Reinaldo Castedo fue detenido por Gendarmería Nacional en Ituzaingó "/></figure>



<p>Reinaldo Castedo fue detenido por Gendarmería Nacional en Ituzaingó </p>



<p>La Sociedad Administradora de Campos de la Universidad de Buenos Aires <strong>se abocó en principio a la actividad ganadera</strong>
 con las dificultades que presenta este tipo de cría mayormente salvaje 
donde el pastoreo se da en el monte, cosechando el producto de las 
aproximadamente 300 hectáreas aptas para siembra.</p>



<p>El
 clima de lluvias intensas, los caminos que permanecen intransitables 
durante semanas y a veces meses, fueron claras limitantes para 
intensificar estos trabajos.</p>



<p>Ante estos imperios, la administradora de la UBA, intentó <strong>desarrollar la explotación maderera</strong> en el marco de lo previsto en la normativa de preservación de bosques nativos.</p>



<p>Para
 eso, según consta en el expediente del juez Villena, la UBA tramitó las
 guías correspondientes ante la Secretaría de Ambiente y Desarrollo 
Sustentable, pero no se los autorizó.</p>



<p>Lejos de 
eso, en las fincas narco comenzaron a registrarse robos de ganado, 
instalación de campamentos clandestinos de tala clandestina de madera, 
todo hechos denunciados ante gendarmería y en sede judicial.</p>



<p>Sólo a modo de ejemplo, <strong>Infobae</strong>
 accedió a algunos de esos legajos. El día 29 de enero de 2020 se 
solicitó la intervención del Escuadrón 61 de Gendarmería, quién consignó
 en un acta la detección “de un campamento a medio armar con 4 
ciudadanos identificados”, pero sin ninguna resolución judicial.</p>



<p>Ante el juzgado de Villena, la Sociedad Administradora de Campos de la Universidad de Buenos Aires, representada por <strong>Adolfo Reichemberg</strong>, presentó un escrito de 56 carillas en el que detallan cada uno de los hechos.</p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/GL3YTRXRH5GYTHZL76Q67KA5AM.jpg" alt="El fiscal federal de Salta, Calos Amad, solicitó que la presunta autoría intelectual de Delfín Castedo contra la puestera que lo denunció sea investigado como un crimen narco"/></figure>



<p>El
 fiscal federal de Salta, Calos Amad, solicitó que la presunta autoría 
intelectual de Delfín Castedo contra la puestera que lo denunció sea 
investigado como un crimen narco</p>



<p>Allí figura que el 20 de Junio de 2020 se cursó una nota al Secretario de Ambiente y Desarrollo Sustentable, <strong>Alejandro Aldazabal</strong>,
 organismo que depende del ministerio de Producción y Desarrollo 
Sustentable de la gobernación de Salta, en la cual se señala: “En estos momentos, la propiedad se ve amenazada por el flagelo del robo de madera. Las actividades ilegales de corta realizadas afectaron la <strong>pista del gasoducto</strong> por el tránsito y la acumulación de productos forestales”. Además, pidió<strong> “colaboración para combatir estas conductas ilegales y furtivas”.</strong></p>



<p>Las autoridades provinciales instruyeron un sumario, pero se <strong>imputó por la tala ilegal de árboles a la UBA</strong>, es decir a los propios denunciantes.</p>



<p>La
 Sociedad Administradora había tomado fotos y vídeos de camiones 
saliendo de las fincas con los troncos que circulaban con guías de 
explotación otorgadas a comunidades aborígenes, pero, sostiene la UBA en
 su exposición ante el juzgado de Villena: “Nada se hizo al respecto”, 
más que acusar a los denunciantes. <strong>Algunas de esas fotos ilustran esta nota</strong>.</p>



<p>“En este entramado de omisiones y sospechosa inacción gubernamental”
 -sostiene el texto- “el colmo ha sido ver como las fotos que fueron 
presentadas como pruebas en la Secretaría de Ambiente y Desarrollo 
Sustentable » fueron difundidas a la opinión pública “para culpar del 
hecho a la Universidad de Buenos Aires”.</p>



<p>El 
descargo formalizado ante el juzgado federal de Villena la Sociedad 
Administradora de la UBA afirma que la deformación de los hechos 
presentados ante la opinión pública a través de medios locales: “Esta 
vinculado con intereses espurios” y entiende que: “Se pretende instalar 
con la única finalidad de que la <strong>Sociedad 
Administradora se retire, dejando así una vasta zona fronteriza en un 
vacío amparado en la inacción ante las frondosas denuncias realizadas y,
 confundiendo en esta perversión mediática a la víctima con el 
victimario”</strong>.</p>



<figure class="wp-block-image"><img src="https://arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/55UCXNO42BH2RNCKMKLFMW7AJY" alt="  &quot;Orán se convirtió en la Sinaloa Argentina&quot;, sostienen desde el juzgado federal de Lomas de Zamora que investigó al &quot;Clan Castedo&quot; 162"/></figure>



<p>
  «Orán se convirtió en la Sinaloa Argentina», sostienen desde el 
juzgado federal de Lomas de Zamora que investigó al «Clan Castedo» 162</p>



<p>La
 UBA también pidió no solo que se investigue cada una de sus denuncias, 
sino que Gendarmería Nacional, a través del ministerio de Seguridad de 
la Nación, “provea los vehículos y medios tecnológicos que permitan el 
desplazamiento en las fincas fronterizas para controlar la tala ilegal” y
 el presunto tráfico “de todo tipo” que se podría estar desarrollando.</p>



<p>El
 juez Villena, por su parte, propuso que, para lograr un efectivo 
patrullaje y control del área de frontera, que se tale y desmonte entre 
cincuenta y cien metros de monte, pero nunca se hizo. El magistrado 
hasta llegó a proponer que las tierras pasen a ser administradas y 
preservadas por Parques Nacionales. <strong>La iniciativa tampoco prosperó</strong>.</p>



<p>En
 cambio, y de manera paralela a los agravios que sufría la UBA, los 
representantes legales de Delfín Castedo le solicitaban al magistrado la
 restitución de las fincas y sus tierras fronterizas al hombre juzgado 
por tráfico de drogas y lavado de dinero porque “<strong>provoca un daños patrimoniales y personales irreparables</strong>”</p>



<p>Como contrapartida, en los tribunales de Lomas de Zamora repiten: “No se puede permitir que esos campos lo recupere el narcotráfico”. El final de la historia está abierto.</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F&amp;text=La%20pelea%20entre%20la%20UBAy%20el%20narcotraficante%20más%20poderoso%20del%20país%20por%2028mil%20hectáreas%20enSalta','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F&amp;text=La%20pelea%20entre%20la%20UBAy%20el%20narcotraficante%20más%20poderoso%20del%20país%20por%2028mil%20hectáreas%20enSalta"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/siete-detenidos-por-trafico-de-cocaina-de-salta-a-cordoba-y-mendoza-en-tours-de-compras/">Siete detenidos por tráfico de cocaína de Salta a Córdoba y Mendoza ...</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/boletaunicacristina-no-habilitara-el-debate-en-elsenado-y-la-oposicion-se-aleja-de-la-sancion-definitiva/">BoletaÚnica:Cristina no habilitará el debate en elSenado y la oposición se aleja ...</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="La pelea entre la UBAy el narcotraficante más poderoso del país por 28mil hectáreas enSalta"><meta itemprop="datePublished" content="2022-06-12T18:37:24+00:00"><meta itemprop="dateModified" content="2022-06-12T18:37:25-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/la-pelea-entre-la-ubay-el-narcotraficante-mas-poderoso-del-pais-por-28mil-hectareas-ensalta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/FAA72TQZHRBEHIKRVOVMWDH4M4.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 112536 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 112536 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 112536 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/siete-detenidos-por-trafico-de-cocaina-de-salta-a-cordoba-y-mendoza-en-tours-de-compras/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.aeaeb7c547ee2086.646574656e69646f7320636f6361c3ad6e6120656e20746f75722064652064725f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.aeaeb7c547ee2086.646574656e69646f7320636f6361c3ad6e6120656e20746f75722064652064725f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.aeaeb7c547ee2086.646574656e69646f7320636f6361c3ad6e6120656e20746f75722064652064725f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/siete-detenidos-por-trafico-de-cocaina-de-salta-a-cordoba-y-mendoza-en-tours-de-compras/">Siete detenidos por tráfico de cocaína de Salta a Córdoba y Mendoza en tours de compras</a></h4><div class="meta"><div class="post-date">12 junio, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/el-senado-aprobo-la-adhesion-de-salta-a-la-ley-nacional-de-cannabis-medicinal/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-300x200.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-768x512.jpeg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567.jpeg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/multimedia.normal.97554c91ed790241.73657369c3b36e2073656e61646f5f6e6f726d616c2e6a706567-400x266.jpeg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/el-senado-aprobo-la-adhesion-de-salta-a-la-ley-nacional-de-cannabis-medicinal/">El Senado aprobó la adhesión de Salta a la Ley nacional de cannabis medicinal</a></h4><div class="meta"><div class="post-date">10 junio, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/saenz-recorrio-el-lugar-del-siniestro-y-afirmo-que-van-a-ayudar-a-los-comerciantes/"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/saenz-yyy.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/saenz-yyy.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/06/saenz-yyy-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/saenz-recorrio-el-lugar-del-siniestro-y-afirmo-que-van-a-ayudar-a-los-comerciantes/">Sáenz recorrió el lugar del siniestro y afirmó que van a ayudar a los comerciantes</a></h4><div class="meta"><div class="post-date">9 junio, 2022</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-84"><a href="http://cronicadelnoa.com.ar/estiman-que-desde-octubre-el-bcra-acumula-us-400-millones-de-compras-netas-de-bonos/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/05/bcra-90x65.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-84" href="http://cronicadelnoa.com.ar/estiman-que-desde-octubre-el-bcra-acumula-us-400-millones-de-compras-netas-de-bonos/">Estiman que desde octubre el BCRA acumula u$s 400 millones de compras netas de bonos</a></h4>                <div class="meta"><div class="post-date">7 mayo, 2021</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-85"><a href="http://cronicadelnoa.com.ar/el-gobierno-derogo-el-decreto-de-mauricio-macri-de-proteccion-de-testigos/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/Protección-de-Testigos-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-85" href="http://cronicadelnoa.com.ar/el-gobierno-derogo-el-decreto-de-mauricio-macri-de-proteccion-de-testigos/">El Gobierno derogó el decreto de Mauricio Macri de Protección de Testigos</a></h4>                <div class="meta"><div class="post-date">20 febrero, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-79"><a href="http://cronicadelnoa.com.ar/polarizacion-y-empate-tecnico-la-encuesta-que-entusiasma-a-juntos-por-el-cambio/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/09/vidal-ritondo-750x450-90x65.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/polarizacion-y-empate-tecnico-la-encuesta-que-entusiasma-a-juntos-por-el-cambio/">Polarización y empate técnico: la encuesta que entusiasma a Juntos por el Cambio</a></h4>                <div class="meta"><div class="post-date">30 septiembre, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">7765</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">6845</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">4189</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">4172</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">3337</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">2759</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-62a6eb2b30f40","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[78],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[112536],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[78],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[112536],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[112536],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[78]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
