<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>La Virgen de Guadalupe, sus apariciones misteriosas y las conclusiones de la NASA sobre su imagen &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="La Virgen de Guadalupe, sus apariciones misteriosas y las conclusiones de la NASA sobre su imagen"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/la-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/RM46VRHVDVGR7NVIBTII6CYX2Y.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; La Virgen de Guadalupe, sus apariciones misteriosas y las conclusiones de la NASA sobre su imagen RSS de los comentarios" href="http://cronicadelnoa.com.ar/la-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.17' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C800%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1590959460' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fiebre de Sábado por la Noche: el fraude periodístico que sirvió de inspiración para la película' href='http://cronicadelnoa.com.ar/fiebre-de-sabado-por-la-noche-el-fraude-periodistico-que-sirvio-de-inspiracion-para-la-pelicula/' />
<link rel='next' title='Por qué la falta de vitamina D puede provocar un envejecimiento más rápido del cerebro' href='http://cronicadelnoa.com.ar/por-que-la-falta-de-vitamina-d-puede-provocar-un-envejecimiento-mas-rapido-del-cerebro/' />
<meta name="generator" content="WordPress 5.2.17" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/la-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=130811' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-130811 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-6397a09321b05" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/el-parque-bicentenario-inauguro-su-bosque-solar-que-permite-reducir-el-consumo-energetico/">El Parque Bicentenario inauguró su bosque solar que permite reducir el consumo energético</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-84" href="http://cronicadelnoa.com.ar/la-ministra-de-salud-de-la-nacion-carla-vizzotti-llega-hoy-a-salta/">La ministra de Salud de la Nación, Carla Vizzotti, llega hoy a Salta</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/kosiner-adelanto-que-trabaja-junto-a-urtubey-en-un-proyecto-nacional/">Kosiner adelantó que trabaja junto a Urtubey en un proyecto nacional</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/remsa-aportara-mas-de-3-000-millones-al-presupuesto-provincial-para-obras-en-la-puna/">REMSA aportará más de $3.000 millones al Presupuesto Provincial para obras en la Puna</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-122" href="http://cronicadelnoa.com.ar/por-que-la-falta-de-vitamina-d-puede-provocar-un-envejecimiento-mas-rapido-del-cerebro/">Por qué la falta de vitamina D puede provocar un envejecimiento más rápido del cerebro</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                lunes, diciembre 12                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-ciudad-de-salta-y-mendoza-fortalecen-lazos-para-potenciar-el-turismo/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-300x201.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-768x514.jpeg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-1024x685.jpeg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-400x268.jpeg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza.jpeg 1600w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 130030"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-ciudad-de-salta-y-mendoza-fortalecen-lazos-para-potenciar-el-turismo/">La ciudad de Salta y Mendoza fortalecen lazos para potenciar el turismo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/en-salta-el-gobierno-analiza-un-bono-de-40-mil/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/dib-ashur-multimedia.normal.afa0dfbcede36e74.6469622061736875725f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/dib-ashur-multimedia.normal.afa0dfbcede36e74.6469622061736875725f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/dib-ashur-multimedia.normal.afa0dfbcede36e74.6469622061736875725f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129968"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/en-salta-el-gobierno-analiza-un-bono-de-40-mil/">En Salta, el Gobierno analiza un bono de $40 mil</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alerta-aseguran-que-un-tercio-de-las-yungas-se-encuentran-minadas/" class="thumb-link"><img width="189" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/yungas-index-189x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 129755"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alerta-aseguran-que-un-tercio-de-las-yungas-se-encuentran-minadas/">Alerta: Aseguran que un tercio de Las Yungas se encuentran minadas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-300x200.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-400x266.jpeg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta.jpeg 560w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129747"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta/">La minera Tianqi Lithium presentó al gobernador Sáenz su interés de invertir ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-gobierno-dara-asueto-a-la-administracion-publica-nacional-el-23-y-30-de-diciembre/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/casa-rosada--360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/casa-rosada--360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/casa-rosada--210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 130802"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-gobierno-dara-asueto-a-la-administracion-publica-nacional-el-23-y-30-de-diciembre/">El Gobierno dará asueto a la administración pública nacional el 23 y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/inflacionpiquetes-y-cortes-de-luzel-gobierno-enfrenta-una-semana-con-tension-en-la-calle-y-en-elcongreso/" class="thumb-link"><img width="302" height="167" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-yreee.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-yreee.jpg 302w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-yreee-300x166.jpg 300w" sizes="(max-width: 302px) 100vw, 302px" /></a>
                                        <div class="rubik-post-icon-wrap 130790"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/inflacionpiquetes-y-cortes-de-luzel-gobierno-enfrenta-una-semana-con-tension-en-la-calle-y-en-elcongreso/">Inflación,piquetes y cortes de luz:el Gobierno enfrenta una semana con tensión en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alberto-ante-la-distancia-impuesta-por-lavicepresidentaestegobierno-tambien-es-elgobierno-decristina/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/albertofernandez-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/albertofernandez-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/albertofernandez-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 130782"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alberto-ante-la-distancia-impuesta-por-lavicepresidentaestegobierno-tambien-es-elgobierno-decristina/">Alberto ante la distancia impuesta por laVicepresidenta:“EsteGobierno también es elGobierno deCristina”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/reves-para-cfk-estados-unidos-podria-cancelarle-su-visa-y-embargarle-sus-cuentas-en-el-pais/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/bbbcristina-vialidad-palabras-finales-2-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/bbbcristina-vialidad-palabras-finales-2-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/bbbcristina-vialidad-palabras-finales-2-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 130775"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/reves-para-cfk-estados-unidos-podria-cancelarle-su-visa-y-embargarle-sus-cuentas-en-el-pais/">Revés paraCFK: EstadosUnidos podría cancelarle su visa y embargarle sus cuentas en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 diciembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/vladimir-putin-admitio-que-esta-considerando-lanzar-un-ataque-nuclear-preventivo-contra-ucrania/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/putin-77-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/putin-77-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/putin-77-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 130591"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/vladimir-putin-admitio-que-esta-considerando-lanzar-un-ataque-nuclear-preventivo-contra-ucrania/">Vladimir Putin admitió que está considerando lanzar un ataque nuclear preventivo contra ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">10 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/prostitucionvip-enqatarel-circuito-de-mujeres-que-funciona-en-los-hoteles-de-lujo-pese-a-estar-prohibido/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-775.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 130479"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/prostitucionvip-enqatarel-circuito-de-mujeres-que-funciona-en-los-hoteles-de-lujo-pese-a-estar-prohibido/">ProstituciónVIP enQatar:el circuito de mujeres que funciona en los hoteles de lujo ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">8 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/iran-analiza-usar-tecnologia-para-reemplazar-la-policia-de-la-moral-y-controlar-la-vestimenta-de-las-mujeres/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-YY.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-YY.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-YY-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 130277"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/iran-analiza-usar-tecnologia-para-reemplazar-la-policia-de-la-moral-y-controlar-la-vestimenta-de-las-mujeres/">Irán analiza usar tecnología para reemplazar laPolicía de laMoral y controlar la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">6 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/vladimir-putin-reunio-de-emergencia-a-su-consejo-de-seguridad-por-los-ataques-con-drones-de-ucrania/" class="thumb-link"><img width="265" height="190" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/images-FF3.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/images-FF3.jpg 265w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/images-FF3-90x65.jpg 90w" sizes="(max-width: 265px) 100vw, 265px" /></a>
                                        <div class="rubik-post-icon-wrap 130274"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/vladimir-putin-reunio-de-emergencia-a-su-consejo-de-seguridad-por-los-ataques-con-drones-de-ucrania/">Putin reunió de emergencia a suConsejo deSeguridad por los ataques con drones ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">6 diciembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-ciudad-de-salta-y-mendoza-fortalecen-lazos-para-potenciar-el-turismo/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-300x201.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-768x514.jpeg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-1024x685.jpeg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza-400x268.jpeg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/reunion-alcaldes-salta-mendoza.jpeg 1600w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 130030"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-ciudad-de-salta-y-mendoza-fortalecen-lazos-para-potenciar-el-turismo/">La ciudad de Salta y Mendoza fortalecen lazos para potenciar el turismo</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">2 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/en-salta-el-gobierno-analiza-un-bono-de-40-mil/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/dib-ashur-multimedia.normal.afa0dfbcede36e74.6469622061736875725f6e6f726d616c2e6a7067-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/dib-ashur-multimedia.normal.afa0dfbcede36e74.6469622061736875725f6e6f726d616c2e6a7067-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/dib-ashur-multimedia.normal.afa0dfbcede36e74.6469622061736875725f6e6f726d616c2e6a7067-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129968"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/en-salta-el-gobierno-analiza-un-bono-de-40-mil/">En Salta, el Gobierno analiza un bono de $40 mil</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alerta-aseguran-que-un-tercio-de-las-yungas-se-encuentran-minadas/" class="thumb-link"><img width="189" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/yungas-index-189x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 129755"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alerta-aseguran-que-un-tercio-de-las-yungas-se-encuentran-minadas/">Alerta: Aseguran que un tercio de Las Yungas se encuentran minadas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-300x200.jpeg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-210x140.jpeg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta-400x266.jpeg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/11/86487-la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta.jpeg 560w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 129747"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-minera-tianqi-lithium-presento-al-gobernador-saenz-su-interes-de-invertir-en-salta/">La minera Tianqi Lithium presentó al gobernador Sáenz su interés de invertir ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">29 noviembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-gobierno-dara-asueto-a-la-administracion-publica-nacional-el-23-y-30-de-diciembre/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/casa-rosada--360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/casa-rosada--360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/casa-rosada--210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 130802"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-gobierno-dara-asueto-a-la-administracion-publica-nacional-el-23-y-30-de-diciembre/">El Gobierno dará asueto a la administración pública nacional el 23 y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/inflacionpiquetes-y-cortes-de-luzel-gobierno-enfrenta-una-semana-con-tension-en-la-calle-y-en-elcongreso/" class="thumb-link"><img width="302" height="167" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-yreee.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-yreee.jpg 302w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-yreee-300x166.jpg 300w" sizes="(max-width: 302px) 100vw, 302px" /></a>
                                        <div class="rubik-post-icon-wrap 130790"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/inflacionpiquetes-y-cortes-de-luzel-gobierno-enfrenta-una-semana-con-tension-en-la-calle-y-en-elcongreso/">Inflación,piquetes y cortes de luz:el Gobierno enfrenta una semana con tensión en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alberto-ante-la-distancia-impuesta-por-lavicepresidentaestegobierno-tambien-es-elgobierno-decristina/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/albertofernandez-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/albertofernandez-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/albertofernandez-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 130782"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alberto-ante-la-distancia-impuesta-por-lavicepresidentaestegobierno-tambien-es-elgobierno-decristina/">Alberto ante la distancia impuesta por laVicepresidenta:“EsteGobierno también es elGobierno deCristina”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/reves-para-cfk-estados-unidos-podria-cancelarle-su-visa-y-embargarle-sus-cuentas-en-el-pais/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/bbbcristina-vialidad-palabras-finales-2-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/bbbcristina-vialidad-palabras-finales-2-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/bbbcristina-vialidad-palabras-finales-2-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 130775"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/reves-para-cfk-estados-unidos-podria-cancelarle-su-visa-y-embargarle-sus-cuentas-en-el-pais/">Revés paraCFK: EstadosUnidos podría cancelarle su visa y embargarle sus cuentas en ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 diciembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/vladimir-putin-admitio-que-esta-considerando-lanzar-un-ataque-nuclear-preventivo-contra-ucrania/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/putin-77-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/putin-77-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/putin-77-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 130591"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/vladimir-putin-admitio-que-esta-considerando-lanzar-un-ataque-nuclear-preventivo-contra-ucrania/">Vladimir Putin admitió que está considerando lanzar un ataque nuclear preventivo contra ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">10 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/prostitucionvip-enqatarel-circuito-de-mujeres-que-funciona-en-los-hoteles-de-lujo-pese-a-estar-prohibido/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-775.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 130479"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/prostitucionvip-enqatarel-circuito-de-mujeres-que-funciona-en-los-hoteles-de-lujo-pese-a-estar-prohibido/">ProstituciónVIP enQatar:el circuito de mujeres que funciona en los hoteles de lujo ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">8 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/iran-analiza-usar-tecnologia-para-reemplazar-la-policia-de-la-moral-y-controlar-la-vestimenta-de-las-mujeres/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-YY.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-YY.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-YY-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 130277"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/iran-analiza-usar-tecnologia-para-reemplazar-la-policia-de-la-moral-y-controlar-la-vestimenta-de-las-mujeres/">Irán analiza usar tecnología para reemplazar laPolicía de laMoral y controlar la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">6 diciembre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/vladimir-putin-reunio-de-emergencia-a-su-consejo-de-seguridad-por-los-ataques-con-drones-de-ucrania/" class="thumb-link"><img width="265" height="190" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/images-FF3.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/images-FF3.jpg 265w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/images-FF3-90x65.jpg 90w" sizes="(max-width: 265px) 100vw, 265px" /></a>
                                        <div class="rubik-post-icon-wrap 130274"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/vladimir-putin-reunio-de-emergencia-a-su-consejo-de-seguridad-por-los-ataques-con-drones-de-ucrania/">Putin reunió de emergencia a suConsejo deSeguridad por los ataques con drones ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">6 diciembre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/info/"><span itemprop="title">INFO</span></a></span><span class="delim">&rsaquo;</span><span class="current">La Virgen de Guadalupe, sus apariciones misteriosas y las conclusiones de la NASA sobre su imagen</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-122" href="http://cronicadelnoa.com.ar/category/info/">INFO</a></div><h1 itemprop="headline">La Virgen de Guadalupe, sus apariciones misteriosas y las conclusiones de la NASA sobre su imagen</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">12 diciembre, 2022</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>54</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F&amp;text=La%20Virgen%20de%20Guadalupe,%20sus%20apariciones%20misteriosas%20y%20las%20conclusiones%20de%20la%20NASA%20sobre%20su%20imagen','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F&amp;text=La%20Virgen%20de%20Guadalupe,%20sus%20apariciones%20misteriosas%20y%20las%20conclusiones%20de%20la%20NASA%20sobre%20su%20imagen"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="905" height="613" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/RM46VRHVDVGR7NVIBTII6CYX2Y-905x613.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/RM46VRHVDVGR7NVIBTII6CYX2Y-905x613.jpg 905w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/RM46VRHVDVGR7NVIBTII6CYX2Y-620x420.jpg 620w" sizes="(max-width: 905px) 100vw, 905px" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<h1></h1>



<h2>Todos
 los 12 de diciembre, esta advocación de la Virgen tiene su fiesta. La 
fecha de su celebración coincide con la de una divinidad mexica llamada 
Tonantzin. El pastor que presenció su aparición en el año 1531. La tela 
donde se imprimió su imagen y qué sucede cuando se acerca la vista. Lo 
que se descubrió en sus ojos. Y la discusión si su nombre tiene origen 
árabe o nahuatl</h2>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/RM46VRHVDVGR7NVIBTII6CYX2Y.jpg" alt="La aparición de la Virgen de Guadalupe ante Juan Diego"/></figure>



<p>La aparición de la Virgen de Guadalupe ante Juan Diego</p>



<p>Todos los 12 de diciembre, México explota de Fe. Ese día, millones salen a la calle para celebrar a la <strong>virgen de Guadalupe</strong>,
 y al misterio que distingue a esa advocación: la imagen plasmada de 
Nuestra Señora sobre la tilma (un tipo de prensa) de Juan Diego. Es el 
símbolo de la nación. México y Guadalupe son una sola cosa. Lo curioso 
es que en la célebre capital de los Mexicas, México-Tenochtitlan, <strong>el nombre de venerada tiene origen árabe.</strong> Como sucede a menuda, una confusión dialéctica lo puede explicar.</p>



<p>Los Mexicas poseían su panteón de divinidades. Entre ellos estaba la diosa<strong> Tonantzin</strong>,
 que en idioma náhuatl significa “nuestra madre venerada”. En ocasiones 
se identifica a Tonantzin como madre de Quetzalcóatl, dios supremo de 
los Mexicas, y en otras como su esposa. Esta divinidad poseía su lugar 
de adoración en el Tepeyac. Durante la conquista<strong> su templo fue destruido </strong>y en su lugar se construyó una ermita.</p>



<p>El sábado 9 de diciembre de 1531 un natural del lugar, perteneciente a la tribu de los Chichimecas llamado <strong>Cuauhtlatoatzin</strong> (que significa “águila que habla” y que luego de ser bautizado adoptó el nombre de <strong>Juan Diego</strong>), se dirigía a pie a Tlatelolco y en las laderas del cerro del Tepeyac -que debería rodear para llegar-<strong> tuvo lugar la primera aparición de la Virgen María. </strong>Se presentó como “la perfecta siempre virgen santa María, madre del Dios verdadero”.<strong> La aparición se repitió cuatro veces entre el 9 y el 12 de diciembre de 1531 </strong>y le encomendó decir al entonces obispo de México <strong>fray Juan de Zumárraga,</strong> que en ese lugar quería que se edificara un templo más amplio que la ermita que allí se encontraba.Juan
 Diego fue a ver al Obispo, pero este no le creyó hasta que trajera una 
prueba certera que el evento ocurría. Juan Diego le presentará a la 
aparición el requerimiento del Obispo, y la misma <strong>le indicó que cortara unas rosas</strong>
 que misteriosamente acababan de florecer en lo alto del cerro en pleno 
invierno para llevarlas al obispo Zumárraga en su tilma (vestimenta 
parecida a un poncho). Ella misma acomodó las flores para que entren 
todas en su ayate. Así llegó Juan Diego Cuauhtlatoatzin ante el obispo. <strong>Luego de extender la tilma cayeron las rosas al piso y quedó estampada en ella una imagen icónica de la Virgen. </strong>El
 prelado ordenó la construcción de una ermita más grande que la que ya 
existía, donde Juan Diego Cuauhtlatoatzin viviría por el resto de sus 
días custodiando la tilma en lo que hoy se conoce como “capilla de los 
indígenas”.<strong> Juan Diego murió en la Ciudad de México en 1548 a la edad de 74 y fue canonizado en 2002 por Juan Pablo II.</strong></p>



<p><strong>En el año de 1666 se solicitó fiesta y misa propia para Nuestra Señora de Guadalupe</strong>
 y la traslación de la fecha de la fiesta del 8 de septiembre al 12 de 
diciembre, última fecha en que la Virgen se le apareció a Juan Diego y<strong> fue durante el pontificado de Benedicto XIV que la congregación de ritos confirmó el valor auténtico de las apariciones </strong>y concedió la celebración de misa y oficio propios para el día 12 de diciembre. <strong>El 12 de octubre de 1895 la Virgen de Guadalupe fue coronada canónicamente en México. </strong>En 1910 <strong>el papa Pío X la nombró patrona de América</strong> y <strong>Pío XII la llamó “Emperatriz de las Américas” en 1945.</strong></p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/GERPCWYBTZD4JFLSX5CNJ3IQIA.jpg" alt="El cuadro en la Basílica de la Virgen de Guadalupe en México. La imagen ha sido objeto de estudios hasta de la NASA"/></figure>



<p>El cuadro en la Basílica de la Virgen de Guadalupe en México. La imagen ha sido objeto de estudios hasta de la NASA</p>



<p>Con el paso de los siglos,la nación mexicana se identificará con la aparición del Tepeyac. <strong>La imagen de la virgen será la bandera de las guerras de independencia </strong>cuando
 el cura Miguel Hidalgo y Costilla en compañía de Ignacio Allende y Juan
 Aldama en la madrugada del 16 de septiembre de 1810 tocó una de las 
campanas de la parroquia del pueblo de Dolores y con ella convocó al 
pueblo. Una vez reunido exclamó el famoso grito: <strong>“Viva nuestra madre santísima de Guadalupe… viva la América y que muera el mal gobierno&#8230;”</strong> mientras enarbolaba en su manos un lienzo de la Virgen de Guadalupe la cual sería bandera de la independencia.</p>



<p><strong>En el lugar de las apariciones se construirá un complejo de varias capillas</strong>
 en torno a un templo principal: la capilla del Cerrito, la de los 
Indios o naturales, la del Pocito, el Templo Antiguo o Convento de las 
Capuchinas, un panteón, la antigua basílica -hoy templo expiatorio de 
Cristo Rey- y la actual basílica diseñada por los arquitectos José Luis 
Benlliure, Pedro Ramírez Vázquez, Alejandro Schoenhofer, fray Gabriel 
Chávez de la Mora y Javier García Lascuráin.</p>



<p>Algunos datos asombrosos sobre el hecho guadalupano:</p>



<p>⦁ Es muy extraño que en sus numerosos escritos y cartas <strong>el
 Obispo Zumárraga omitiera dejar alguna constancia del milagro de las 
rosas, o de la construcción de la ermita, o de la existencia del indio 
Juan Diego.</strong></p>



<p>⦁ La primera mención al indio 
Juan Diego y al evento milagroso se encuentra en el “Nican mopohua”, que
 se puede traducir como “aquí se narra” y es un texto incluido en el 
libro “Huei tlamahuiçoltica”. Este opúsculo es conocido hoy como: “El 
gran suceso”. Aunque el título original en Nahualt es “Huei 
tlamahuizoltica omonexiti in ilhuícac tlatohcacihuapilli Santa María 
Totlazonantzin Guadalupe in nican huei altepenáhuac México itocayocan 
Tepeyácac” (“Escrito a raíz de un gran milagro en el cual apareció la 
reina celestial, nuestra preciosa madre Santa María de Guadalupe, cerca 
de México, ahí donde llaman Tepeya)”.Este escrito es un opúsculo de 36 páginas publicado por primera vez en 1649, es decir <strong>101 años después de la muerte de Juan Diego</strong> y escrito por <strong>Luis Lasso de la Vega</strong>, el cual era sacerdote.En
 dicho escrito agrega, como capítulo aparte el “Nicán…” el cual lo 
atribuyó a Antonio Valeriano de Azcapotzalco, quien habría sido un 
nativo letrado y que presuntamente<strong> habría escrito el primer manuscrito en 1556 </strong>después que el propio Juan Diego le había comentado la historia. En el mismo libro se agrega <strong>un listado de 14 milagros </strong>obtenidosgracias a la intersección de la Virgen el llamado “Nican Motecpana” escrito por Fernando de Alva Ixtlilxóchitl.</p>



<p></p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/LQ4FBUL73BBLZMELZTQVH3ZQLQ.jpg" alt="La Virgen de Guadalupe con sus cuatro apariciones, cuadro de Nicolás Enríquez pintado en 1773 (Photo by Heritage Art/Heritage Images/Getty Images)"/></figure>



<p>La
 Virgen de Guadalupe con sus cuatro apariciones, cuadro de Nicolás 
Enríquez pintado en 1773 (Photo by Heritage Art/Heritage Images/Getty 
Images)</p>



<p>⦁ <strong>El nombre “Guadalupe” proviene del árabe “Wādi al-lub” </strong>es
 decir “río de lobos” y está asociado a la imagen de la Virgen Negra que
 se venera en la ciudad de Guadalupe, en la región de Extremadura en el 
reino de España. <strong>Cuando la Virgen se le aparece a Juan Diego le hablaba en Náhuatl</strong>
 y le dijo en esa lengua que ella era “la que pisa la cabeza de la 
serpiente” que en esa lengua es “coatlaxopeuh” y se pronuncia 
“quatlasupe”. «Coa» significa «serpiente», «tla» equivale al artículo 
«la», mientras que «xopeuh» significa «aplastar» A lo que los españoles 
escucharon parecido a la palabra “Guadalupe”. Por tanto escucharon lo 
que por su tradición lingüística quisieron escuchar; sumando a esto que 
la Virgen de Guadalupe de España era una devoción muy arraigada y de la 
región de Hernán Cortez.</p>



<p>⦁ Fray Bernardino de 
Sahagúnen su “Historia general de las cosas de la Nueva España, 
1540-1585″ nos relata la respecto: “&#8230;uno de estos (lugares de culto) 
está en México, donde está un montecillo que llaman Tepeacac y que los 
españoles llaman Tepeyac. En este lugar tenían un templo dedicado a la 
madre de los dioses, que ellos llaman Tonantzin, que quiere decir 
nuestra madre. Allí hacían muchos sacrificios en honra de esta diosa, y 
venían a ella de muy lejanas tierras, de más de veinte leguas de todas 
las comarcas de México, y traían muchas ofrendas: venían hombres y 
mujeres y mozos y mozas a estas fiestas. Era grande el concurso de gente
 en estos días y todos decían ‘vamos a la fiesta de Tonantzin’; y ahora 
que está ahí edificada la iglesia de Nuestra Señora de Guadalupe, 
también la llaman Tonantzin, tomando ocasión de los predicadores que 
también la llaman Tonantzin. &#8230;y vienen ahora a visitar a esta 
Tonantzin de muy lejos, tan lejos como de antes, la cual devoción 
también es sospechosa, porque en todas partes hay muchas iglesias de 
Nuestra Señora, y no van a ellas, y vienen de lejanas tierras a esta 
Tonantzin como antiguamente”. Agreguemos a esto un dato no menor: <strong>el 12 de diciembre también era la fiesta de la diosa Tonantzin.</strong></p>



<p><strong>⦁ La imagen plasmada en la tilma. </strong>En 1979 los norteamericanos Philip Callahan y Jody Brant Smith, fotografiaron el icono con cámara infrarroja y<strong> no encontraron explicación científica </strong>para la hechura del manto, túnica, manos y rostro de la Virgen.</p>



<p></p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/B7MXIXYBFRHPPL4G7E3J3YPFYY.jpg" alt="Cada 12 de diciembre peregrinan unas diez millones de personas a la Basílica de la Virgen de Guadalupe en la Ciudad de México "/></figure>



<p>Cada 12 de diciembre peregrinan unas diez millones de personas a la Basílica de la Virgen de Guadalupe en la Ciudad de México </p>



<p><strong>⦁ La supervivencia de la tilma a través de los siglos es muy notoria.</strong> Sobre todo porque <strong>está hecha de una mezcla de cáñamo y lino </strong>y durante muchos años, estuvo expuesta al calor de las velas, y los devotos podían tocarla constantemente.</p>



<p>⦁ A principios del S. XX <strong>una bomba estalló en el altar donde se veneraba la tilma </strong>que estaba oculta dentro de un ramo de flores. Causo grandes daños a las escalinatas del altar y a los vitrales. <strong>A la imagen original no le pasó absolutamente nada, </strong>ni una esquirla. Solamente el crucifijo que se encontraba sobre el altar se dobló.</p>



<p>⦁ En 1979 el Dr. Callahan usando tecnología infrarroja descubrió que <strong>la tilma mantiene una temperatura constante de 36.6-37 grados centígrados</strong></p>



<p>⦁
 Cuando el oftalmólogo peruano Dr. José Alte Tonsmann realizó el estudio
 sobre los ojos de la tilma, el cual consistió en examinar los ojos con 
2.500 aumentos,<strong> se pudo observar con nitidez hasta 13 individuos en ambos ojos en diferentes proporciones</strong>, tal como el ojo humano reflejaría una imagen.</p>



<figure class="wp-block-image"><img src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/2RY2P52ETL6KUZWMRZ2INKGFEQ.jpg" alt="Miles de peregrinos esperan su turno para entrar a la Basílica de Guadalupe, en Ciudad de México  (AP Foto/Eduardo Verdugo, Archivo)"/></figure>



<p>Miles
 de peregrinos esperan su turno para entrar a la Basílica de Guadalupe, 
en Ciudad de México  (AP Foto/Eduardo Verdugo, Archivo)</p>



<p>⦁ <strong>La imagen original no presenta ningún rastro de pintura.</strong> De hecho, <strong>a una distancia de 10 centímetros de la imagen, sólo se ve la tela en crudo: los colores desaparecen. </strong>Estudios
 científicos no logran descubrir el origen de la coloración que forma la
 imagen, ni la forma en que la misma fue pintada. No se detectan rastros
 de pinceladas ni de otra técnica de pintura conocida.<strong> Los científicos de la NASA afirmaron que el material que origina los colores no es ninguno de los elementos conocidos. </strong>Y
 ahí sí se notan los retoques que le fueron agregando a la pintura 
original: los rayos, la media luna, el ángel a sus pies; denotan el paso
 del tiempo. En cambio el resplandor, el vestido y túnica sin las 
flores, y su rostro parecen inalterables.</p>



<p>Hoy la imagen de<strong> la Virgen de Guadalupe es reconocida y celebrada en todo el mundo</strong>.
 Posee bajo esta advocación iglesias, capillas, catedrales y basílicas 
dedicadas a ella y esta indivisiblemente unida a la nación azteca. En 
san Pedro del Vaticano, se oficia una celebración especial ese día y en 
las grutas vaticanas su imagen se encuentra tan solo al ingresar en 
ellas. En la República Argentina dicha advocación mariana posee un gran 
arraigo en la ciudad de Santa Fe, en la provincia homónima desde el año 
de 1747. Tal es así que en 1899 el papa León XIII proclamó a la Virgen 
de Guadalupe patrona y titular de la diócesis de Santa Fe. La imagen que
 se venera en Santa Fe es una talla de bulto que recrea, en versión 
libre, a la de la tilma de Juan Diego y recibió la coronación pontificia
 el domingo 22 de abril de 1928. También <strong>Nuestra Señora del valle de Catamarca es una copia en piedra de la guadalupana.</strong></p>



<p>Para
 los fieles católicos la imagen del Tepeyac es el amor de una madre 
plasmada en una simple tilma y las palabras dichas por la Virgen a san 
Juan Diego Cuauhtlatoatzin en Náhuatl, siguen resonando para hoy más que
 nunca:“Cuix amo nican nica nimonantzin? Cuix amo 
nocehuallotitlan, necauhyotitlan in tica? Cuix amo nehuatl in 
nimopaccayeliz? Cuix amo nocuixanco nomamalhuazco in tica? Cuix oc itla 
in motech monequi?” que en castellano significa: “¿No estoy aquí yo, que
 soy tu madre? ¿No estás bajo mi sombra y resguardo? ¿No soy yo la 
fuente de tu alegría? ¿No estás en el hueco de mi manto, en el cruce de 
mis brazos? ¿Tienes necesidad de alguna otra cosa?”</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F&amp;text=La%20Virgen%20de%20Guadalupe,%20sus%20apariciones%20misteriosas%20y%20las%20conclusiones%20de%20la%20NASA%20sobre%20su%20imagen','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F&amp;text=La%20Virgen%20de%20Guadalupe,%20sus%20apariciones%20misteriosas%20y%20las%20conclusiones%20de%20la%20NASA%20sobre%20su%20imagen"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fla-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/fiebre-de-sabado-por-la-noche-el-fraude-periodistico-que-sirvio-de-inspiracion-para-la-pelicula/">Fiebre de Sábado por la Noche: el fraude periodístico que sirvió de ...</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/por-que-la-falta-de-vitamina-d-puede-provocar-un-envejecimiento-mas-rapido-del-cerebro/">Por qué la falta de vitamina D puede provocar un envejecimiento más ...</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="La Virgen de Guadalupe, sus apariciones misteriosas y las conclusiones de la NASA sobre su imagen"><meta itemprop="datePublished" content="2022-12-12T11:18:34+00:00"><meta itemprop="dateModified" content="2022-12-12T11:18:34-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/la-virgen-de-guadalupe-sus-apariciones-misteriosas-y-las-conclusiones-de-la-nasa-sobre-su-imagen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/RM46VRHVDVGR7NVIBTII6CYX2Y.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1079"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 130811 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 130811 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 130811 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/por-que-la-falta-de-vitamina-d-puede-provocar-un-envejecimiento-mas-rapido-del-cerebro/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/KOX43QPZU5HWHB6VYCPDIYIU24-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/KOX43QPZU5HWHB6VYCPDIYIU24-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/KOX43QPZU5HWHB6VYCPDIYIU24-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/por-que-la-falta-de-vitamina-d-puede-provocar-un-envejecimiento-mas-rapido-del-cerebro/">Por qué la falta de vitamina D puede provocar un envejecimiento más rápido del cerebro</a></h4><div class="meta"><div class="post-date">12 diciembre, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/fiebre-de-sabado-por-la-noche-el-fraude-periodistico-que-sirvio-de-inspiracion-para-la-pelicula/"><img width="311" height="162" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-y76t.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-y76t.jpg 311w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-y76t-300x156.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/12/index-y76t-310x162.jpg 310w" sizes="(max-width: 311px) 100vw, 311px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/fiebre-de-sabado-por-la-noche-el-fraude-periodistico-que-sirvio-de-inspiracion-para-la-pelicula/">Fiebre de Sábado por la Noche: el fraude periodístico que sirvió de inspiración para la película</a></h4><div class="meta"><div class="post-date">12 diciembre, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/la-paradoja-del-sueldo-crece-si-se-lo-calcula-en-dolares-pero-se-derrumba-en-pesos-por-la-inflacion/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/01/528470-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/01/528470-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/01/528470-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/la-paradoja-del-sueldo-crece-si-se-lo-calcula-en-dolares-pero-se-derrumba-en-pesos-por-la-inflacion/">La paradoja del sueldo: crece si se lo calcula en dólares pero se derrumba en pesos por la inflación</a></h4><div class="meta"><div class="post-date">10 diciembre, 2022</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-77"><a href="http://cronicadelnoa.com.ar/evangelio-del-dia-208/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/09/xEvangelio-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/evangelio-del-dia-208/">EVANGELIO DEL DÍA</a></h4>                <div class="meta"><div class="post-date">23 octubre, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-79"><a href="http://cronicadelnoa.com.ar/vuelo-de-terror-en-austral-un-avion-quedo-a-oscuras-y-perdio-altura-por-una-falla-en-una-computadora/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/austral-90x65.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/vuelo-de-terror-en-austral-un-avion-quedo-a-oscuras-y-perdio-altura-por-una-falla-en-una-computadora/">Vuelo de terror en Austral: un avión  quedó a oscuras y perdió altura por ...</a></h4>                <div class="meta"><div class="post-date">1 enero, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-122"><a href="http://cronicadelnoa.com.ar/por-que-se-cree-que-el-covid-19-podria-haber-aparecido-por-una-fuga-en-un-laboratorio-chino/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/06/virus-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-122" href="http://cronicadelnoa.com.ar/por-que-se-cree-que-el-covid-19-podria-haber-aparecido-por-una-fuga-en-un-laboratorio-chino/">Por qué se cree que el COVID-19 podría haber aparecido por una fuga en un ...</a></h4>                <div class="meta"><div class="post-date">1 junio, 2021</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">9374</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">8363</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">4964</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">4791</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">3828</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">3170</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-6397a09321b05","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[122],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[130811],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[122],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[130811],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[130811],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[122]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
