<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>Los cuatro interrogantes del superministro Sergio Massa &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Los cuatro interrogantes del superministro Sergio Massa"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/los-cuatro-interrogantes-del-superministro-sergio-massa/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/massa-terww.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Los cuatro interrogantes del superministro Sergio Massa RSS de los comentarios" href="http://cronicadelnoa.com.ar/los-cuatro-interrogantes-del-superministro-sergio-massa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.15' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C800%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1590959460' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Massa anunció su equipo: RaúlRigo vuelve a laSecretaría de Hacienda' href='http://cronicadelnoa.com.ar/massa-anuncio-su-equipo-raulrigo-vuelve-a-lasecretaria-de-hacienda/' />
<link rel='next' title='EVANGELIO DEL DÍA' href='http://cronicadelnoa.com.ar/evangelio-del-dia-598/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/los-cuatro-interrogantes-del-superministro-sergio-massa/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=117639' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-117639 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-62e81cd8e715b" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/el-municipio-alcanzo-los-40-mil-metros-cuadrados-de-nuevo-hormigon-en-calles-de-la-ciudad/">El municipio alcanzó los 40 mil metros cuadrados de nuevo hormigón en calles de la ciudad</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/cana-con-ruda-pordia-de-lapachamamacomo-se-toma-receta-y-ritual-del-1de-agosto/">Caña con ruda porDía de laPachamama:cómo se toma, receta y ritual del 1de agosto</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/1o-de-agosto-como-y-por-que-sahumar-el-hogar/">1º de Agosto: ¿Cómo y por qué sahumar el hogar?</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/desde-el-foro-de-intendentes-piden-suspender-las-paso/">Desde el Foro de Intendentes piden suspender las PASO</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/el-optimismo-del-cristiano-4/">EL OPTIMISMO DEL CRISTIANO</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                lunes, agosto 1                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/suena-fuerte-flavia-royon-para-mineria-de-la-nacion/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/flavia-royon.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/flavia-royon.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/flavia-royon-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 117623"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/suena-fuerte-flavia-royon-para-mineria-de-la-nacion/">Suena fuerte Flavia Royón para Minería de la Nación</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/juan-grabois-corto-una-ruta-en-salta-y-tuvo-un-fuerte-cruce-con-una-trabajadora-hay-que-bancarsela/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/ICM5I7UCZ5DZLJTKAYSYSTO5EI-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/ICM5I7UCZ5DZLJTKAYSYSTO5EI-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/ICM5I7UCZ5DZLJTKAYSYSTO5EI-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 117331"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/juan-grabois-corto-una-ruta-en-salta-y-tuvo-un-fuerte-cruce-con-una-trabajadora-hay-que-bancarsela/">Juan Grabois cortó una ruta en Salta y tuvo un fuerte cruce ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/urtubeyel-gobierno-nacional-no-asume-la-responsabilidad-y-busca-culpables/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.a15b2e74161b262f.75727475626579202d2063616e6f73615f6e6f726d616c2e706e67-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.a15b2e74161b262f.75727475626579202d2063616e6f73615f6e6f726d616c2e706e67-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.a15b2e74161b262f.75727475626579202d2063616e6f73615f6e6f726d616c2e706e67-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 117049"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/urtubeyel-gobierno-nacional-no-asume-la-responsabilidad-y-busca-culpables/">Urtubey:“El gobierno nacional no asume la responsabilidad y busca culpables”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">26 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/condena-a-rangeon-aunque-tenga-que-llegar-a-la-corte-interamericana-esto-no-va-a-quedar-asi/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1658771265453.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1658771265453.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1658771265453-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 116965"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/condena-a-rangeon-aunque-tenga-que-llegar-a-la-corte-interamericana-esto-no-va-a-quedar-asi/">Condena aRangeón:“Aunque tenga que llegar a laCorte Interamericana esto no va a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">25 julio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/massa-se-aferra-a-forjar-alianzas-clave-para-renovar-el-gobierno-con-miras-a-2023/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/massa-maximo-kicci.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 117619"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/massa-se-aferra-a-forjar-alianzas-clave-para-renovar-el-gobierno-con-miras-a-2023/">Massa se aferra a forjar alianzas clave para renovar el Gobierno con ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-duro-alegato-del-fiscal-en-la-causa-vialidad-hubo-una-asociacion-ilicita-entre-2003-y-2015%e2%80%b3/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/fiscal-images.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 117613"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-duro-alegato-del-fiscal-en-la-causa-vialidad-hubo-una-asociacion-ilicita-entre-2003-y-2015%e2%80%b3/">El duro alegato del fiscal en la causa Vialidad: “Hubo una asociación ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/massa-prepara-un-viaje-para-encontrarse-con-elfmielclub-deparis-e-inversores-deqatar/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/massa-993.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 117610"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/massa-prepara-un-viaje-para-encontrarse-con-elfmielclub-deparis-e-inversores-deqatar/">Massa prepara un viaje para encontrarse con elFMI,elClub deParís e inversores deQatar</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/juicio-a-cristinael-fiscal-aseguro-quenestor-ycristina-instalaron-una-de-las-matrices-mas-extraordinarias-de-corrupcion/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/fiscal-luciani.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 117606"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/juicio-a-cristinael-fiscal-aseguro-quenestor-ycristina-instalaron-una-de-las-matrices-mas-extraordinarias-de-corrupcion/">Juicio a Cristina:el fiscal aseguró que“Néstor yCristina instalaron una de las matrices ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/reinounidoel-principecarlos-habria-aceptado-una-donacion-de-la-familiabinladen/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/carlos-escandalo-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/carlos-escandalo-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/carlos-escandalo-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 117576"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/reinounidoel-principecarlos-habria-aceptado-una-donacion-de-la-familiabinladen/">ReinoUnido:el príncipeCarlos habría aceptado una donación de la familiaBinLaden</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/kim-jong-unpolemico-desafio-aee-uuy-amenazo-a-corea-del-sur-con-la-aniquilacion/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/corea-del-norte-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/corea-del-norte-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/corea-del-norte-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 117241"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/kim-jong-unpolemico-desafio-aee-uuy-amenazo-a-corea-del-sur-con-la-aniquilacion/">Kim Jong Un,polémico: desafió aEE.UUy amenazó a Corea del Sur con la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/117095-2/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-768x512.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-1024x683.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-400x267.jpg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 117095"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/117095-2/">EE.UU:le piden aBiden que colabore en la investigación del avión venezolano-iraní</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/kremlin-aseguro-que-no-quiere-cortar-el-gas-a-europa-pero-advirtio-sobre-nuevas-sanciones/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/62693a395a170_900-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/62693a395a170_900-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/62693a395a170_900-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116915"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/kremlin-aseguro-que-no-quiere-cortar-el-gas-a-europa-pero-advirtio-sobre-nuevas-sanciones/">Kremlin aseguró que no quiere cortar el gas a Europa, pero advirtió ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">25 julio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/suena-fuerte-flavia-royon-para-mineria-de-la-nacion/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/flavia-royon.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/flavia-royon.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/flavia-royon-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 117623"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/suena-fuerte-flavia-royon-para-mineria-de-la-nacion/">Suena fuerte Flavia Royón para Minería de la Nación</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/juan-grabois-corto-una-ruta-en-salta-y-tuvo-un-fuerte-cruce-con-una-trabajadora-hay-que-bancarsela/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/ICM5I7UCZ5DZLJTKAYSYSTO5EI-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/ICM5I7UCZ5DZLJTKAYSYSTO5EI-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/ICM5I7UCZ5DZLJTKAYSYSTO5EI-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 117331"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/juan-grabois-corto-una-ruta-en-salta-y-tuvo-un-fuerte-cruce-con-una-trabajadora-hay-que-bancarsela/">Juan Grabois cortó una ruta en Salta y tuvo un fuerte cruce ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/urtubeyel-gobierno-nacional-no-asume-la-responsabilidad-y-busca-culpables/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.a15b2e74161b262f.75727475626579202d2063616e6f73615f6e6f726d616c2e706e67-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.a15b2e74161b262f.75727475626579202d2063616e6f73615f6e6f726d616c2e706e67-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/multimedia.normal.a15b2e74161b262f.75727475626579202d2063616e6f73615f6e6f726d616c2e706e67-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 117049"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/urtubeyel-gobierno-nacional-no-asume-la-responsabilidad-y-busca-culpables/">Urtubey:“El gobierno nacional no asume la responsabilidad y busca culpables”</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">26 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/condena-a-rangeon-aunque-tenga-que-llegar-a-la-corte-interamericana-esto-no-va-a-quedar-asi/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1658771265453.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1658771265453.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/1658771265453-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 116965"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/condena-a-rangeon-aunque-tenga-que-llegar-a-la-corte-interamericana-esto-no-va-a-quedar-asi/">Condena aRangeón:“Aunque tenga que llegar a laCorte Interamericana esto no va a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">25 julio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/massa-se-aferra-a-forjar-alianzas-clave-para-renovar-el-gobierno-con-miras-a-2023/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/massa-maximo-kicci.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 117619"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/massa-se-aferra-a-forjar-alianzas-clave-para-renovar-el-gobierno-con-miras-a-2023/">Massa se aferra a forjar alianzas clave para renovar el Gobierno con ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-duro-alegato-del-fiscal-en-la-causa-vialidad-hubo-una-asociacion-ilicita-entre-2003-y-2015%e2%80%b3/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/fiscal-images.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 117613"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-duro-alegato-del-fiscal-en-la-causa-vialidad-hubo-una-asociacion-ilicita-entre-2003-y-2015%e2%80%b3/">El duro alegato del fiscal en la causa Vialidad: “Hubo una asociación ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/massa-prepara-un-viaje-para-encontrarse-con-elfmielclub-deparis-e-inversores-deqatar/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/massa-993.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 117610"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/massa-prepara-un-viaje-para-encontrarse-con-elfmielclub-deparis-e-inversores-deqatar/">Massa prepara un viaje para encontrarse con elFMI,elClub deParís e inversores deQatar</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/juicio-a-cristinael-fiscal-aseguro-quenestor-ycristina-instalaron-una-de-las-matrices-mas-extraordinarias-de-corrupcion/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/fiscal-luciani.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 117606"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/juicio-a-cristinael-fiscal-aseguro-quenestor-ycristina-instalaron-una-de-las-matrices-mas-extraordinarias-de-corrupcion/">Juicio a Cristina:el fiscal aseguró que“Néstor yCristina instalaron una de las matrices ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/reinounidoel-principecarlos-habria-aceptado-una-donacion-de-la-familiabinladen/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/carlos-escandalo-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/carlos-escandalo-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/carlos-escandalo-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 117576"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/reinounidoel-principecarlos-habria-aceptado-una-donacion-de-la-familiabinladen/">ReinoUnido:el príncipeCarlos habría aceptado una donación de la familiaBinLaden</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">1 agosto, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/kim-jong-unpolemico-desafio-aee-uuy-amenazo-a-corea-del-sur-con-la-aniquilacion/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/corea-del-norte-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/corea-del-norte-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/corea-del-norte-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 117241"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/kim-jong-unpolemico-desafio-aee-uuy-amenazo-a-corea-del-sur-con-la-aniquilacion/">Kim Jong Un,polémico: desafió aEE.UUy amenazó a Corea del Sur con la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/117095-2/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-768x512.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-1024x683.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/joe-biden-2022-400x267.jpg 400w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 117095"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/117095-2/">EE.UU:le piden aBiden que colabore en la investigación del avión venezolano-iraní</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 julio, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/kremlin-aseguro-que-no-quiere-cortar-el-gas-a-europa-pero-advirtio-sobre-nuevas-sanciones/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/62693a395a170_900-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/62693a395a170_900-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/07/62693a395a170_900-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 116915"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/kremlin-aseguro-que-no-quiere-cortar-el-gas-a-europa-pero-advirtio-sobre-nuevas-sanciones/">Kremlin aseguró que no quiere cortar el gas a Europa, pero advirtió ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">25 julio, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-3/"><span itemprop="title">SECCION 3</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-3/economia/"><span itemprop="title">Economía</span></a></span><span class="delim">&rsaquo;</span><span class="current">Los cuatro interrogantes del superministro Sergio Massa</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-121" href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">Economía</a></div><h1 itemprop="headline">Los cuatro interrogantes del superministro Sergio Massa</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">1 agosto, 2022</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>40</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F&amp;text=Los%20cuatro%20interrogantes%20del%20superministro%20Sergio%20Massa','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F&amp;text=Los%20cuatro%20interrogantes%20del%20superministro%20Sergio%20Massa"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="905" height="613" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/massa-terww-905x613.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/massa-terww-905x613.jpg 905w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/massa-terww-620x420.jpg 620w" sizes="(max-width: 905px) 100vw, 905px" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<p>Nota extraída de TN por Sergio Berenztein</p>



<h1></h1>



<h2> El líder del Frente Renovador no llega como lo hicieron Cavallo o  Sourrouille. Sus metas son más humildes: contener la crisis, desacelerar  la inflación y prevenir la aparición de nuevos episodios traumáticos.</h2>





<p><a href="https://tn.com.ar/economia/2022/07/31/sergio-massa-prepara-un-viaje-para-encontrarse-con-el-fmi-el-club-de-paris-e-inversores-de-qatar/" target="_blank" rel="noreferrer noopener">Sergio Massa</a> anunció a través de Twitter que no sólo <a href="https://tn.com.ar/politica/2022/07/31/sergio-massa-confirmo-que-dejara-la-presidencia-de-diputados-y-jxc-puso-en-duda-el-respaldo-a-su-sucesor/" target="_blank" rel="noreferrer noopener">renunciará a la presidencia de la Cámara de Diputados</a>,
 sino también a su banca. Y agregó con cierto tono romántico: “Quiero 
ser muy claro, decidí asumir la responsabilidad que me toca con alma y 
vida”. El “<strong>superministro</strong>” prestará juramento el miércoles y acto seguido dará una conferencia de prensa en la que <a href="https://tn.com.ar/politica/2022/07/30/sergio-massa-ratifico-que-el-lunes-anunciara-a-su-equipo-y-el-miercoles-tras-su-jura-las-primeras-medidas/" target="_blank" rel="noreferrer noopener">dará a conocer sus primeras medidas</a>. </p>



<p>Al margen de la épica que intenta agregarle a su discurso, a la <a href="https://tn.com.ar/economia/2022/07/29/tras-la-llegada-de-massa-el-blue-bajo-18-los-bonos-subieron-8-y-se-recuperaron-las-acciones-en-wall-street/" target="_blank" rel="noreferrer noopener">relativa efusividad con la que lo recibieron los mercados</a> y al cambio de humor que logró contagiar en una parte del oficialismo, <strong>llega ahora el momento de la acción</strong>: la toma de decisiones ya no puede postergarse. En síntesis, son cuatro los interrogantes que se abren en esta nueva etapa.</p>



<p></p>



<h2>¿Hasta dónde le permitirá hacer Cristina Kirchner a Sergio Massa? </h2>



<p>El
 giro de la vicepresidenta hacia un mayor pragmatismo ya está dado, tal 
como se pone de manifiesto en la sola designación de Massa. Sin embargo,
 <strong>resta ver la magnitud de dicho giro</strong>. Por los antecedentes de 
Cristina Kirchner y la dinámica que ha mostrado esta coalición, puede 
suponerse que no habrá grandes cambios estructurales, sino un conjunto 
de medidas más circunscriptas con el solo fin de evitar un estallido 
mayor y <strong>llegar a las elecciones del próximo año</strong>. </p>



<figure class="wp-block-image"><img src="https://tn.com.ar/resizer/ZixnIM-oLPK9KaaQVclsftvh8Mc=/767x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/AZTXRRXKD5GLVKARV5OW6MRLDI.PNG" alt="El mensaje de Sergio Massa en Twitter (Foto: twitter/@SergioMassa)."/><figcaption>El mensaje de Sergio Massa en Twitter (Foto: twitter/@SergioMassa).</figcaption></figure>



<p>Es
 decir, algo parecido a lo que Axel Kicillof y Juan Carlos Fábrega 
hicieron en 2014 (cuando devaluaron el peso un 23% aunque la situación 
era mucho más holgada que la de ahora). De hecho, esto no es nada nuevo 
para la Argentina: es el <strong>típico ajuste de los años pares</strong>, para llegar a los impares (electorales) con margen para gastar.</p>



<p>Massa
 no arriba como hizo Domingo Cavallo en 1991, para revolucionar todo el 
sistema económico y monetario, o en 2001, para intentar salvar a la 
convertibilidad. Ni siquiera llega como lo hizo Juan Vital Sourrouille 
en 1985, con la idea de aplicar un profundo plan de estabilización que 
durase, al menos, hasta diciembre de 1989 (aunque al final fracasó en su
 intento). Massa tiene metas más humildes: <strong>contener la crisis, desacelerar el ritmo inflacionario y prevenir la aparición de nuevos episodios traumáticos</strong>
 para lo que resta del gobierno del FDT. Viene para administrar la 
crisis, sin confrontar con Cristina. Aunque el objetivo no sea 
transformacional, su éxito no está garantizado considerando la 
complejidad del actual entorno. Esto nos lleva al siguiente 
interrogante.</p>



<h2>¿La llegada de Sergio Massa será suficiente para detener la crisis? </h2>



<p>La semana pasada, con el aval de Massa, <a href="https://tn.com.ar/economia/2022/07/28/el-bcra-subio-las-tasas-de-los-plazos-fijos-de-53-a-61-en-medio-escasez-de-dolares-y-la-alta-inflacion/" target="_blank" rel="noreferrer noopener">el Banco Central subió las tasas</a> para intentar retener a los ahorristas. Aunque se trata de una medida sensata, lo que genera como contrapartida es una <strong>nueva disparada del déficit cuasifiscal </strong>(porque
 la entidad deberá pagar más por las Leliq). Varios economistas están 
advirtiendo por los riesgos del enorme déficit cuasifical, una inflación
 contenida que puede estallar si no se maneja con pericia. </p>



<p>En definitiva, lo que esto pone de manifiesto es la<strong> complejidad de la crisis</strong>,
 que no hay soluciones sencillas y que el “botón” que corrige una cosa, 
puede estar dañando otra. Esta es la “botonera” que agarra Massa.</p>



<figure class="wp-block-image"><img src="https://tn.com.ar/resizer/cNhG4-UDrJvzWt2C0U5mEklZ9CM=/767x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/TKFZ56PYAVFFXPPZNABRHYN2CI.jpg" alt="Sergio Massa y Alberto Fernández en Olivos."/><figcaption>Sergio Massa y Alberto Fernández en Olivos.</figcaption></figure>



<p>A
 su vez, aunque es posible que las limitaciones políticas que tuvieron 
Martín Guzmán y Silvina Batakis hayan sido mayores a las que tendrá 
Massa, estas no han desaparecido. <strong>Todo lo económicamente ideal es políticamente inviable</strong>,
 y lo políticamente viable es económicamente irrelevante: esta regla que
 acotó la capacidad de maniobra de sus antecesores ahora vale también 
para Massa.</p>



<h2>¿Sobrará algo para repartir en 2023?</h2>



<p>Tercera
 pregunta: supongamos que Massa tiene éxito y logra detener el 
descalabro, ¿serán compatibles las correcciones económicas que deben 
hacerse con la<strong> tradicional política redistributiva</strong> de la que suele valerse el peronismo en los años pares? Dicho de otra manera, ¿sobrará algo para repartir en 2023? </p>



<p>Y
 a su vez, ¿será suficiente para que el FDT pueda recuperar la 
competitividad perdida? En el mejor de los casos, en el que el 
oficialismo logra contener la crisis, y hacerlo de forma tal que el 
próximo año pueda apelar a una política económica más laxa, de todas 
maneras, nada asegura que podrá revertir el <strong>fuerte desgaste</strong> que viene sufriendo hasta ahora. </p>



<p>En
 las elecciones legislativas de 2021, el FDT obtuvo a nivel país ocho 
puntos porcentuales menos que el JxC, perdiendo en distritos clave como 
en las provincias de Buenos Aires, Santa Cruz, La Pampa y Chaco. Y ese 
revés sucedió antes de la <strong>fuerte aceleración inflacionaria de 2022,</strong>
 que está provocando una licuación de salarios, jubilaciones y planes 
sociales, y un fuerte aumento de la pobreza. Por eso, quizás ya sea 
demasiado tarde para el FDT.</p>



<h2>¿Massa podrá aprovechar esta oportunidad para reinventar su liderazgo y convertirse en el eventual candidato presidencial? </h2>



<p>El episodio actual no deja de ser paradójico, porque el FDT decide <strong>“otorgarle” el gobierno a un dirigente con alto nivel de rechazo e imagen negativa</strong>.
 Es una figura que seguramente muchos en el oficialismo reconocerán por 
su capacidad de gestión, por tener un equipo económico propio y su 
coraje por hacerle frente a la situación, pero en términos de 
popularidad su flaqueza es evidente. </p>



<p><a href="https://tn.com.ar/opinion/2022/07/29/el-gobierno-de-alberto-fernandez-no-existe-mas-al-menos-como-lo-conociamos/"></a></p>



<p>Massa
 apuesta a que sean los éxitos de su gestión los que le permitan 
reinventarse. Los antecedentes no lo favorecen: en la Argentina <strong>ningún ministro de Economía (exitoso o no) logró ser victorioso al competir por la presidencia</strong>. Le sucedió a Ricardo López Murphy, a Domingo Cavallo y a Roberto Lavagna. </p>



<p>Podría
 sumarse Antonio Cafiero, que fue ministro del área durante el gobierno 
de Isabelita, y al que le tocó perder (sorpresivamente) la interna del 
PJ contra Carlos Menem en 1988. Ni siquiera pudo acceder a la 
candidatura que anhelaba. Muchos en el entorno de Massa aseguran que 
este era el mejor camino para eventualmente llegar a la presidencia, 
pero no contaban con que ahora recae sobre él también <strong>la maldición de los ministros de Economía</strong>.</p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F&amp;text=Los%20cuatro%20interrogantes%20del%20superministro%20Sergio%20Massa','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F&amp;text=Los%20cuatro%20interrogantes%20del%20superministro%20Sergio%20Massa"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Flos-cuatro-interrogantes-del-superministro-sergio-massa%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/massa-anuncio-su-equipo-raulrigo-vuelve-a-lasecretaria-de-hacienda/">Massa anunció su equipo: RaúlRigo vuelve a laSecretaría de Hacienda</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/evangelio-del-dia-598/">EVANGELIO DEL DÍA</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="Los cuatro interrogantes del superministro Sergio Massa"><meta itemprop="datePublished" content="2022-08-01T11:31:29+00:00"><meta itemprop="dateModified" content="2022-08-01T11:31:29-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/los-cuatro-interrogantes-del-superministro-sergio-massa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/massa-terww.jpg"><meta itemprop="width" content="1440"><meta itemprop="height" content="960"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 117639 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 117639 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 117639 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/el-municipio-alcanzo-los-40-mil-metros-cuadrados-de-nuevo-hormigon-en-calles-de-la-ciudad/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/dean-funes-al-800-2-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/dean-funes-al-800-2-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/dean-funes-al-800-2-300x199.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/dean-funes-al-800-2-768x511.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/dean-funes-al-800-2-1024x681.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/dean-funes-al-800-2-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/dean-funes-al-800-2-400x266.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/dean-funes-al-800-2.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/el-municipio-alcanzo-los-40-mil-metros-cuadrados-de-nuevo-hormigon-en-calles-de-la-ciudad/">El municipio alcanzó los 40 mil metros cuadrados de nuevo hormigón en calles de la ciudad</a></h4><div class="meta"><div class="post-date">1 agosto, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/cana-con-ruda-pordia-de-lapachamamacomo-se-toma-receta-y-ritual-del-1de-agosto/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/caña-con-ruda-r-360x240.png" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/caña-con-ruda-r-360x240.png 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/caña-con-ruda-r-210x140.png 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/cana-con-ruda-pordia-de-lapachamamacomo-se-toma-receta-y-ritual-del-1de-agosto/">Caña con ruda porDía de laPachamama:cómo se toma, receta y ritual del 1de agosto</a></h4><div class="meta"><div class="post-date">1 agosto, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/1o-de-agosto-como-y-por-que-sahumar-el-hogar/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/sahumar-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/sahumar-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/sahumar-300x201.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/sahumar-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/sahumar-400x267.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/08/sahumar.jpg 676w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/1o-de-agosto-como-y-por-que-sahumar-el-hogar/">1º de Agosto: ¿Cómo y por qué sahumar el hogar?</a></h4><div class="meta"><div class="post-date">1 agosto, 2022</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-84"><a href="http://cronicadelnoa.com.ar/el-gobierno-confirmo-que-hay-215-victimas-fatales-y-1256-pacientes-recuperados-por-coronavirus/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/04/coronavirus-8-750x450-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-84" href="http://cronicadelnoa.com.ar/el-gobierno-confirmo-que-hay-215-victimas-fatales-y-1256-pacientes-recuperados-por-coronavirus/">El Gobierno confirmó que hay 215 víctimas fatales y 1256 pacientes recuperados por coronavirus</a></h4>                <div class="meta"><div class="post-date">30 abril, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-77"><a href="http://cronicadelnoa.com.ar/santa-maria-de-egipto3-de-abril/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/04/MariaEgipto_03Abril-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/santa-maria-de-egipto3-de-abril/">Santa María de Egipto3 de Abril</a></h4>                <div class="meta"><div class="post-date">3 abril, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-82"><a href="http://cronicadelnoa.com.ar/sorpresa-en-el-mercado-edenor-se-disparo-mas-del-20-en-wall-street/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/08/wall-street-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-82" href="http://cronicadelnoa.com.ar/sorpresa-en-el-mercado-edenor-se-disparo-mas-del-20-en-wall-street/">Sorpresa en el mercado: Edenor se disparó más del 20% en Wall Street</a></h4>                <div class="meta"><div class="post-date">31 agosto, 2021</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">8205</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">7274</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">4399</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">4361</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">3474</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">2917</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-62e81cd8e715b","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[121],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[117639],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[121],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[117639],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[117639],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[121]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.15'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
