<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>Video: un entrenador le dio una feroz paliza a su hija tenista de 14años y terminó detenido &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Video: un entrenador le dio una feroz paliza a su hija tenista de 14años y terminó detenido"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/video-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/222-index.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Video: un entrenador le dio una feroz paliza a su hija tenista de 14años y terminó detenido RSS de los comentarios" href="http://cronicadelnoa.com.ar/video-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.17' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C800%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1590959460' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='VIDEO: Se vivieron momentos dramáticos por el avance del fuego en el cerro 20 de Febrero' href='http://cronicadelnoa.com.ar/video-se-vivieron-momentos-dramaticos-por-el-avance-del-fuego-en-el-cerro-20-de-febrero/' />
<link rel='next' title='ANSES cuando cobro 31 de octubre: jubilaciones y pensiones, con bono y aumento' href='http://cronicadelnoa.com.ar/anses-cuando-cobro-31-de-octubre-jubilaciones-y-pensiones-con-bono-y-aumento/' />
<meta name="generator" content="WordPress 5.2.17" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/video-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=127148' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-127148 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-636006fbe07b7" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/denuncian-que-habra-escasez-de-medicamentos-por-la-falta-de-dolares-para-importar/">Denuncian que habrá escasez de medicamentos por la falta de dólares para importar</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/otro-referente-del-oficialismo-se-alinea-concfk-y-apunta-contra-el-aumento-a-las-prepagasno-tiene-ninguna-explicacion/">Otro referente del oficialismo se alinea conCFK y apunta contra el aumento a las prepagas:“No tiene ninguna explicación</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/lula-sorprendido-por-la-sobredimensionada-comitiva-de-argentinos-que-viajo-a-brasil/">Lula, sorprendido por la “sobredimensionada” comitiva de argentinos que viajó a Brasil</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/cybermonday-mas-de-mil-marcas-ofrecen-productos-con-descuentos/">Cybermonday: más de mil marcas ofrecen productos con descuentos</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-76" href="http://cronicadelnoa.com.ar/tragedia-en-india-colapso-un-puente-colgante-y-murieron-al-menos-132-personas/">Tragedia en India: colapsó un puente colgante y murieron al menos 132 personas</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                lunes, octubre 31                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/saenz-felicito-a-lula-da-silva-y-lo-invito-a-construir-una-region-mas-fuerte-y-unida/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/multimedia.normal.8a7c2fa7255490dd.7361656e7a20315f6e6f726d616c2e6a706567-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/multimedia.normal.8a7c2fa7255490dd.7361656e7a20315f6e6f726d616c2e6a706567-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/multimedia.normal.8a7c2fa7255490dd.7361656e7a20315f6e6f726d616c2e6a706567-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 127135"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/saenz-felicito-a-lula-da-silva-y-lo-invito-a-construir-una-region-mas-fuerte-y-unida/">Sáenz felicitó a Lula Da Silva y lo invitó a "construir una ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/gustavo-saenz-a-favor-de-aumentar-el-control-sobre-las-areas-mineras/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--768x512.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--400x267.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo-.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 126847"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/gustavo-saenz-a-favor-de-aumentar-el-control-sobre-las-areas-mineras/">Gustavo Sáenz a favor de aumentar el control sobre las áreas mineras</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/no-vamos-a-permitir-que-nadie-que-no-sea-legitimo-dueno-se-quede-con-nuestro-litio/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/villada-1666798930510.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/villada-1666798930510.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/villada-1666798930510-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 126658"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/no-vamos-a-permitir-que-nadie-que-no-sea-legitimo-dueno-se-quede-con-nuestro-litio/">"No vamos a permitir que nadie que no sea legítimo dueño se ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">26 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/salta-independiente-le-cierra-las-puertas-a-romero-no-esta-dentro-del-proyecto/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/biella-felipe-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/biella-felipe-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/biella-felipe-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 126089"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/salta-independiente-le-cierra-las-puertas-a-romero-no-esta-dentro-del-proyecto/">Salta Independiente le cierra las puertas a Romero: “No está dentro del ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 octubre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/massa-le-reclamo-aalberto-que-convoque-a-unamesa-de-dialogo-para-definir-si-eliminan-las-paso/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/massa-alberto-index.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 127129"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/massa-le-reclamo-aalberto-que-convoque-a-unamesa-de-dialogo-para-definir-si-eliminan-las-paso/">Massa le reclamó aAlberto que convoque a una“mesa de diálogo” para definir ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alberto-envio-un-mensaje-para-bajar-la-tension-en-elfdtno-estoy-pensando-en-la-reeleccion/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/cristina-alberto-index-44.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 127119"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alberto-envio-un-mensaje-para-bajar-la-tension-en-elfdtno-estoy-pensando-en-la-reeleccion/">Alberto envió un mensaje para bajar la tensión en elFDT:“No estoy pensando ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/liberaran-las-importaciones-para-las-empresas-que-paguen-con-sus-propios-dolares/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/dolares-para-importar-1536x1066-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/dolares-para-importar-1536x1066-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/dolares-para-importar-1536x1066-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 127107"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/liberaran-las-importaciones-para-las-empresas-que-paguen-con-sus-propios-dolares/">Liberarán las importaciones para las empresas que paguen con sus propios dólares</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/sorpresauna-nueva-encuesta-le-da-un-piso-altisimo-a-cristina-para-la-presidencial2023/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/cristina-uu-index.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/cristina-uu-index.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/cristina-uu-index-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 127054"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/sorpresauna-nueva-encuesta-le-da-un-piso-altisimo-a-cristina-para-la-presidencial2023/">Sorpresa:una nueva encuesta le da un piso altísimo a Cristina para la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">30 octubre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/tragedia-en-india-colapso-un-puente-colgante-y-murieron-al-menos-132-personas/" class="thumb-link"><img width="321" height="157" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/puente-3-index.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/puente-3-index.jpg 321w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/puente-3-index-300x147.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/puente-3-index-225x110.jpg 225w" sizes="(max-width: 321px) 100vw, 321px" /></a>
                                        <div class="rubik-post-icon-wrap 127153"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/tragedia-en-india-colapso-un-puente-colgante-y-murieron-al-menos-132-personas/">Tragedia en India: colapsó un puente colgante y murieron al menos 132 ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/lula-da-silva-vamos-a-encontrar-una-salida-para-que-el-pais-vuelva-a-vivir-democraticamente/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/lula-pe.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 127103"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/lula-da-silva-vamos-a-encontrar-una-salida-para-que-el-pais-vuelva-a-vivir-democraticamente/">Lula da Silva: “Vamos a encontrar una salida para que el país ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/balotaje-en-brasil-como-reacciono-jair-bolsonaro-tras-el-triunfo-de-lula/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/bolsonaro-en-el-balotaje-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/bolsonaro-en-el-balotaje-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/bolsonaro-en-el-balotaje-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 127100"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/balotaje-en-brasil-como-reacciono-jair-bolsonaro-tras-el-triunfo-de-lula/">Balotaje en Brasil: cómo reaccionó Jair Bolsonaro tras el triunfo de Lula</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/japon-sufrio-un-terremoto-de-59-grados-frente-a-las-costas-de-fukushima/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/japon2-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/japon2-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/japon2-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 126954"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/japon-sufrio-un-terremoto-de-59-grados-frente-a-las-costas-de-fukushima/">Japón sufrió un terremoto de 5,9 grados frente a las costas de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 octubre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/saenz-felicito-a-lula-da-silva-y-lo-invito-a-construir-una-region-mas-fuerte-y-unida/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/multimedia.normal.8a7c2fa7255490dd.7361656e7a20315f6e6f726d616c2e6a706567-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/multimedia.normal.8a7c2fa7255490dd.7361656e7a20315f6e6f726d616c2e6a706567-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/multimedia.normal.8a7c2fa7255490dd.7361656e7a20315f6e6f726d616c2e6a706567-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 127135"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/saenz-felicito-a-lula-da-silva-y-lo-invito-a-construir-una-region-mas-fuerte-y-unida/">Sáenz felicitó a Lula Da Silva y lo invitó a "construir una ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/gustavo-saenz-a-favor-de-aumentar-el-control-sobre-las-areas-mineras/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--768x512.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo--400x267.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/saenz-firmo-.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 126847"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/gustavo-saenz-a-favor-de-aumentar-el-control-sobre-las-areas-mineras/">Gustavo Sáenz a favor de aumentar el control sobre las áreas mineras</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">27 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/no-vamos-a-permitir-que-nadie-que-no-sea-legitimo-dueno-se-quede-con-nuestro-litio/" class="thumb-link"><img width="320" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/villada-1666798930510.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/villada-1666798930510.jpg 320w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/villada-1666798930510-300x172.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>
                                        <div class="rubik-post-icon-wrap 126658"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/no-vamos-a-permitir-que-nadie-que-no-sea-legitimo-dueno-se-quede-con-nuestro-litio/">"No vamos a permitir que nadie que no sea legítimo dueño se ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">26 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/salta-independiente-le-cierra-las-puertas-a-romero-no-esta-dentro-del-proyecto/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/biella-felipe-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/biella-felipe-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/biella-felipe-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 126089"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/salta-independiente-le-cierra-las-puertas-a-romero-no-esta-dentro-del-proyecto/">Salta Independiente le cierra las puertas a Romero: “No está dentro del ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">20 octubre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/massa-le-reclamo-aalberto-que-convoque-a-unamesa-de-dialogo-para-definir-si-eliminan-las-paso/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/massa-alberto-index.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 127129"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/massa-le-reclamo-aalberto-que-convoque-a-unamesa-de-dialogo-para-definir-si-eliminan-las-paso/">Massa le reclamó aAlberto que convoque a una“mesa de diálogo” para definir ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/alberto-envio-un-mensaje-para-bajar-la-tension-en-elfdtno-estoy-pensando-en-la-reeleccion/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/cristina-alberto-index-44.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 127119"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/alberto-envio-un-mensaje-para-bajar-la-tension-en-elfdtno-estoy-pensando-en-la-reeleccion/">Alberto envió un mensaje para bajar la tensión en elFDT:“No estoy pensando ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/liberaran-las-importaciones-para-las-empresas-que-paguen-con-sus-propios-dolares/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/dolares-para-importar-1536x1066-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/dolares-para-importar-1536x1066-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/dolares-para-importar-1536x1066-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 127107"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/liberaran-las-importaciones-para-las-empresas-que-paguen-con-sus-propios-dolares/">Liberarán las importaciones para las empresas que paguen con sus propios dólares</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/sorpresauna-nueva-encuesta-le-da-un-piso-altisimo-a-cristina-para-la-presidencial2023/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/cristina-uu-index.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/cristina-uu-index.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/cristina-uu-index-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 127054"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/sorpresauna-nueva-encuesta-le-da-un-piso-altisimo-a-cristina-para-la-presidencial2023/">Sorpresa:una nueva encuesta le da un piso altísimo a Cristina para la ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">30 octubre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/tragedia-en-india-colapso-un-puente-colgante-y-murieron-al-menos-132-personas/" class="thumb-link"><img width="321" height="157" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/puente-3-index.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/puente-3-index.jpg 321w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/puente-3-index-300x147.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/puente-3-index-225x110.jpg 225w" sizes="(max-width: 321px) 100vw, 321px" /></a>
                                        <div class="rubik-post-icon-wrap 127153"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/tragedia-en-india-colapso-un-puente-colgante-y-murieron-al-menos-132-personas/">Tragedia en India: colapsó un puente colgante y murieron al menos 132 ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/lula-da-silva-vamos-a-encontrar-una-salida-para-que-el-pais-vuelva-a-vivir-democraticamente/" class="thumb-link"><img width="300" height="168" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/lula-pe.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" /></a>
                                        <div class="rubik-post-icon-wrap 127103"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/lula-da-silva-vamos-a-encontrar-una-salida-para-que-el-pais-vuelva-a-vivir-democraticamente/">Lula da Silva: “Vamos a encontrar una salida para que el país ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/balotaje-en-brasil-como-reacciono-jair-bolsonaro-tras-el-triunfo-de-lula/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/bolsonaro-en-el-balotaje-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/bolsonaro-en-el-balotaje-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/bolsonaro-en-el-balotaje-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 127100"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/balotaje-en-brasil-como-reacciono-jair-bolsonaro-tras-el-triunfo-de-lula/">Balotaje en Brasil: cómo reaccionó Jair Bolsonaro tras el triunfo de Lula</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">31 octubre, 2022</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/japon-sufrio-un-terremoto-de-59-grados-frente-a-las-costas-de-fukushima/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/japon2-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/japon2-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/japon2-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 126954"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/japon-sufrio-un-terremoto-de-59-grados-frente-a-las-costas-de-fukushima/">Japón sufrió un terremoto de 5,9 grados frente a las costas de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">28 octubre, 2022</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-2/"><span itemprop="title">SECCION 2</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/"><span itemprop="title">Interés General</span></a></span><span class="delim">&rsaquo;</span><span class="current">Video: un entrenador le dio una feroz paliza a su hija tenista de 14años y terminó detenido</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-82" href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></div><h1 itemprop="headline">Video: un entrenador le dio una feroz paliza a su hija tenista de 14años y terminó detenido</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">31 octubre, 2022</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>35</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F&amp;text=Video:%20un%20entrenador%20le%20dio%20una%20feroz%20paliza%20a%20su%20hija%20tenista%20de%2014años%20y%20terminó%20detenido','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F&amp;text=Video:%20un%20entrenador%20le%20dio%20una%20feroz%20paliza%20a%20su%20hija%20tenista%20de%2014años%20y%20terminó%20detenido"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="299" height="169" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/222-index.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
<h1></h1>



<h2>El
 atacante golpeó a la menor hasta tirarla al suelo y terminó detenido. 
La fiscalía local emitió una orden de búsqueda y captura contra el 
maltratador. </h2>



<p>                                                                </p>



<p>En Belgrado, la ciudad de la que es oriundo <a href="https://tn.com.ar/deportes/tenis/2022/09/06/encuentro-de-leyendas-gabriel-batistuta-y-novak-djokovic-intercambiaron-camisetas-en-belgrado/" target="_blank" rel="noreferrer noopener"><strong>Novak Djokovic</strong></a>,<strong> una joven tenista de 14 años recibió una feroz golpiza por parte de su papá</strong>,
 que además es su entrenador. Las imágenes fueron compartidas por el 
activista contra el maltrato infantil Igor Juric a través de su cuenta 
oficial de Twitter.</p>



<p></p>



<p>“Puedo
 decir que estoy un poco conmocionado, esto es una de las muchas cosas 
terribles que hemos visto. Es importante ver cómo reaccionarán las 
instituciones, porque se trata de un ciudadano extranjero”, contó Juric 
mientras compartía el video a través de sus redes sociales.</p>



<h2>Cómo empezó la golpiza del entrenador de tenis a su alumna</h2>



<p>En
 el video se observa que, tras una pausa en el entrenamiento, el 
entrenador y su alumna dialogan. Posteriormente, se ve cómo el hombre la
 golpea y ella intenta dirigirse al banco. No conforme con el primer 
golpe, el maltratador la pateó y golpeó dos veces más, antes de que se 
sentara en el asiento mientras rompía en llanto.</p>



<p>“Tenemos
 las identidades tanto de la víctima como del abusador, ¡presentaremos 
una denuncia penal! Esto sucedió en Belgrado en las canchas de tenis de 
Crvena Zvezda, del Club Estrella Roja”, explicó el activista que 
compartió las imagenes a traves de su cuenta oficial de Twitter.</p>



<p>La información la confirmó el diario serbio <em>Republika, </em>en donde relató queuna niña china de 14 años<strong> fue golpeada por su padre mientras practicaba tenis porque consideraba que no se esforzaba lo suficiente.</strong></p>



<p></p>



<p>“Los
 entrenadores que trabajaron con ella dicen que es una niña excepcional,
 y el motivo de este comportamiento violento supuestamente fue que uno 
de los entrenadores, que estaba en ese momento con la joven, dijo queno se esforzaba lo suficiente y que ella no quería moverse para hacer lo que se le pedía”, detalló Juric.</p>



<p>“Supuestamente,
 esta fue la razón de esta violencia cruda y brutal que sucedió. Estos 
son ciudadanos chinos, pero no puedo decirles cuántos más viven en 
Serbia. Sé que visitaron otros clubes de tenis. Lo que sí sé es que el 
padre maltratador no habla serbio”, explicó el activista serbio.</p>



<h2>Orden de búsqueda y pedido de captura para el profesor de tenis</h2>



<p>El
 activista Igor Juric confirmó que la fiscalía de Serbia emitió una 
orden de búsqueda y captura contra el maltratador, quien luego fue 
detenido<strong>.</strong></p>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F&amp;text=Video:%20un%20entrenador%20le%20dio%20una%20feroz%20paliza%20a%20su%20hija%20tenista%20de%2014años%20y%20terminó%20detenido','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F&amp;text=Video:%20un%20entrenador%20le%20dio%20una%20feroz%20paliza%20a%20su%20hija%20tenista%20de%2014años%20y%20terminó%20detenido"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fvideo-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/video-se-vivieron-momentos-dramaticos-por-el-avance-del-fuego-en-el-cerro-20-de-febrero/">VIDEO: Se vivieron momentos dramáticos por el avance del fuego en el ...</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/anses-cuando-cobro-31-de-octubre-jubilaciones-y-pensiones-con-bono-y-aumento/">ANSES cuando cobro 31 de octubre: jubilaciones y pensiones, con bono y ...</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="Video: un entrenador le dio una feroz paliza a su hija tenista de 14años y terminó detenido"><meta itemprop="datePublished" content="2022-10-31T11:48:34+00:00"><meta itemprop="dateModified" content="2022-10-31T11:48:35-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/video-un-entrenador-le-dio-una-feroz-paliza-a-su-hija-tenista-de-14anos-y-termino-detenido/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/222-index.jpg"><meta itemprop="width" content="299"><meta itemprop="height" content="169"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 127148 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 127148 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 127148 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/lanataa-fin-de-ano-la-pobreza-va-a-llegar-al-mismo-nivel-del-pico-de-la-pandemia/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/jorge-lanata-en-ppt-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/jorge-lanata-en-ppt-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/09/jorge-lanata-en-ppt-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/lanataa-fin-de-ano-la-pobreza-va-a-llegar-al-mismo-nivel-del-pico-de-la-pandemia/">Lanata:“A fin de año la pobreza va a llegar al mismo nivel del pico de la pandemia”</a></h4><div class="meta"><div class="post-date">31 octubre, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/funcionaria-de-victoriatolosapaz-se-hizo-pasar-por-chofer-para-obtener-un-vehiculo-oficial/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/victoria-tolosa-paz-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/victoria-tolosa-paz-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/victoria-tolosa-paz-300x200.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/victoria-tolosa-paz-768x512.jpg 768w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/victoria-tolosa-paz-1024x682.jpg 1024w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/victoria-tolosa-paz-210x140.jpg 210w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/victoria-tolosa-paz-400x267.jpg 400w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/victoria-tolosa-paz.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/funcionaria-de-victoriatolosapaz-se-hizo-pasar-por-chofer-para-obtener-un-vehiculo-oficial/">Funcionaria de VictoriaTolosaPaz se hizo pasar por chofer para obtener un vehículo oficial</a></h4><div class="meta"><div class="post-date">31 octubre, 2022</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/asesinato-de-andres-blaquier-detuvieron-a-lucianito-el-principal-acusado/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/lucianito-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/lucianito-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2022/10/lucianito-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/asesinato-de-andres-blaquier-detuvieron-a-lucianito-el-principal-acusado/">Asesinato de Andrés Blaquier: detuvieron a “Lucianito”, el principal acusado</a></h4><div class="meta"><div class="post-date">31 octubre, 2022</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-79"><a href="http://cronicadelnoa.com.ar/reaparecio-gines-gonzalez-garcia-el-mensaje-sobre-la-querida-presidenta-cristina/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2021/04/gines-750x450-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-79" href="http://cronicadelnoa.com.ar/reaparecio-gines-gonzalez-garcia-el-mensaje-sobre-la-querida-presidenta-cristina/">Reapareció Ginés González García: el mensaje sobre “la querida presidenta Cristina”</a></h4>                <div class="meta"><div class="post-date">6 abril, 2021</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-121"><a href="http://cronicadelnoa.com.ar/el-criticado-metodo-de-jimena-baron-para-entrenar/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/0037358501-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/el-criticado-metodo-de-jimena-baron-para-entrenar/">El criticado método de Jimena Barón para entrenar</a></h4>                <div class="meta"><div class="post-date">1 febrero, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-121"><a href="http://cronicadelnoa.com.ar/tenia-fiebre-hizo-una-fiesta-en-plena-cuarentena-y-dio-positivo-de-covid-19-estudian-65-posibles-contagios/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/04/fiesta-r-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/tenia-fiebre-hizo-una-fiesta-en-plena-cuarentena-y-dio-positivo-de-covid-19-estudian-65-posibles-contagios/">Tenía fiebre, hizo una  fiesta en plena cuarentena y dio positivo de covid-19: estudian ...</a></h4>                <div class="meta"><div class="post-date">21 abril, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">9050</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">8056</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">4790</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">4670</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">3742</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">3108</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-636006fbe07b7","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[82],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[127148],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[82],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[127148],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[127148],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[82]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.17'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
