<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://cronicadelnoa.com.ar/xmlrpc.php">

	<title>¿Qué animal ves primero?: el nuevo reto viral que habla de tu personalidad &#8211; CRONICA DEL NOA</title>
<script>var ajaxurl = "http://cronicadelnoa.com.ar/wp-admin/admin-ajax.php"</script><meta property="og:title" content="¿Qué animal ves primero?: el nuevo reto viral que habla de tu personalidad"/><meta property="og:type" content="article"/><meta property="og:url" content="http://cronicadelnoa.com.ar/que-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad/"/><meta property="og:site_name" content="CRONICA DEL NOA"/><meta property="og:image" content="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/20200512165336_20200512-165338-750x450.jpg" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; Feed" href="http://cronicadelnoa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; RSS de los comentarios" href="http://cronicadelnoa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRONICA DEL NOA &raquo; ¿Qué animal ves primero?: el nuevo reto viral que habla de tu personalidad RSS de los comentarios" href="http://cronicadelnoa.com.ar/que-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cronicadelnoa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://cronicadelnoa.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/external.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.6' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1200-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/css_w/css_1200.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='http://cronicadelnoa.com.ar/wp-content/themes/rubik/css/responsive.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CHind%3A300%2C400%2C500%2C600%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1576408912' type='text/css' media='all' />
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.20'></script>
<link rel='https://api.w.org/' href='http://cronicadelnoa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cronicadelnoa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cronicadelnoa.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frenó un semáforo, prendió un cigarrillo y se lo robaron' href='http://cronicadelnoa.com.ar/freno-un-semaforo-prendio-un-cigarrillo-y-se-lo-robaron/' />
<link rel='next' title='Una “avivada” de un alumno en Zoom le podría costar muy cara' href='http://cronicadelnoa.com.ar/una-avivada-de-un-alumno-en-zoom-le-podria-costar-muy-cara/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="http://cronicadelnoa.com.ar/que-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad/" />
<link rel='shortlink' href='http://cronicadelnoa.com.ar/?p=31037' />
<link rel="alternate" type="application/json+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cronicadelnoa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.all-module-wrapper .module-list {
	margin: 0 -15px;
}
.all-module-wrapper .module-list li {
	background-repeat: no-repeat;
  margin: 15px;
    float: left;
    width: 100px;
    height: auto;
    text-align: center;
    background-position: center top;
}
.all-module-wrapper .module-list li a {
	    display: block;
    width: 100px;
    height: 70px;
    margin-bottom: 10px;
    padding: 0;
    font-size: 0;
    position: relative;
}
.all-module-wrapper .module-list li p {
    margin-top: 6px;
    line-height: 1.3;
    font-size: 10px;
    max-height: 3.9em;
    overflow: hidden;
}
.all-module-wrapper .module-list .module-selected {
	border: 2px solid #EA2323;
}

.has-sb .all-module-wrapper .module-list li {
	margin: 10px;
}
.has-sb .all-module-wrapper .module-list {
    margin: 0 -10px;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body class="post-template-default single single-post postid-31037 single-format-standard module_header_1 sidebar_header_5 footer_header_11">
        <div id="page-wrap" class="boxed-layout">
         
    <div id="main-canvas-menu" class="dark">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="http://cronicadelnoa.com.ar">
            				<!-- logo open -->
                                                            <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                            <div id="canvas-menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li id="menu-item-2730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li id="menu-item-1625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-2732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li id="menu-item-2733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
            	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                          <div class="rubik-off-canvas-copyright">
                <p>© Crónica Del Noa - Salta </p>            </div>    
                    </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-1 header-2 header-12">            
            <div class="header-wrap">
                <!-- ticker open -->
                                            <div class="bk-ticker-module bk-white-bg">
                                            <div class="bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-5ebbf4b554d5a" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/video-asi-es-poimo-la-nueva-bicicleta-electrica-inflable-para-llevar-en-la-mochila/">Video: así es “Poimo”, la nueva bicicleta eléctrica inflable para llevar en la mochila</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/video-utilizaron-tecnologia-actual-y-restauraron-la-pelicula-mas-antigua-del-mundo/">Video | Utilizaron tecnología actual y restauraron la película más antigua del mundo</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/por-que-a-veces-nos-tiembla-el-parpado/">Por qué a veces nos tiembla el párpado</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/twitter-permitira-a-sus-empleados-trabajar-desde-su-casa-incluso-despues-de-que-finalice-la-cuarentena/">Twitter permitirá a sus empleados trabajar desde su casa incluso después de que finalice la cuarentena</a></h4>                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/el-primo-de-messi-revelo-por-que-lionel-no-jugara-en-argentina/">El primo de Messi reveló por qué Lionel no jugará en Argentina</a></h4>                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
                <div class="top-bar">
                    <div class="rubik-ajax-search-bg"></div>
                    <div class="bkwrapper container">
                        <div class="top-nav clearfix">
                                                         
                                <div id="top-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div> 
                                                        
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon top-bar-ajax-search"><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                            
                                                        <div class="rubik_data_time rubik-float-right">
                                miércoles, mayo 13                            </div>
                                                    </div><!--top-nav-->
                    </div>
                </div><!--top-bar-->
                
                <div class="header-logo-wrapper">
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner">
                        			<div class="rubik-header12-col rubik-header12-left rubik-header12-grow">
                                        <div class="canvas-menu-wrap show-on-desktop">
                                            <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                        </div>
                                    </div>
                                    <div class="rubik-header12-col rubik-header12-center rubik-header12-auto">
                                                                                <!-- logo open -->
                                                                            			<div class="logo">
                                                <a href="http://cronicadelnoa.com.ar">
                                                    <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png" alt="Logo"/>
                                                </a>
                                			</div>
                                			<!-- logo close -->
                                                                                                                        </div>
                                    <div class="rubik-header12-col rubik-header12-right rubik-header12-grow">
                                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
						
						
			      							
			                                    
                        
                                                                            
                                						
		</ul>
	</div>

                                      </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>   
                
                <!-- nav open -->
                        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap show-on-desktop">
                                    <a class="canvas-nav-btn nav-open-btn">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>  
                                                                        <!-- logo open -->
                                                                    			<div class="logo aaaaaaaaaaaaaaa">
                                            <a href="http://cronicadelnoa.com.ar">
                                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                                            </a>
                            			</div>
                            			<!-- logo close -->
                                                                                                            </div>
                                <div class="main-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-quinto-caso-de-covid-19-estuvo-en-buenos-aires-antes-de-llegar-a-salta/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/quinta-saltena-coronavirus-fue-trasladada-al-hospital-papa-francisco-136818-231555-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/quinta-saltena-coronavirus-fue-trasladada-al-hospital-papa-francisco-136818-231555-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/quinta-saltena-coronavirus-fue-trasladada-al-hospital-papa-francisco-136818-231555-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30916"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-quinto-caso-de-covid-19-estuvo-en-buenos-aires-antes-de-llegar-a-salta/">El quinto caso de COVID-19 estuvo en  Buenos Aires antes de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-justicia-empieza-a-moverse-por-el-robo-de-canos-del-gasoducto-del-nea/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/gasoducto-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/gasoducto-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/gasoducto-620x411.jpg 620w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/gasoducto-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30909"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-justicia-empieza-a-moverse-por-el-robo-de-canos-del-gasoducto-del-nea/">La Justicia empieza a moverse por el  robo de caños del ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/canos-del-gasoducto-del-nea-se-venden-como-comederos-de-vacas/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/caños-gasoducto-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/caños-gasoducto-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/caños-gasoducto-620x411.jpg 620w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/caños-gasoducto-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30903"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/canos-del-gasoducto-del-nea-se-venden-como-comederos-de-vacas/">Caños del Gasoducto del NEA se venden como comederos de vacas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/habilitaron-la-apertura-de-bares-y-restaurantes-en-salta-mendoza-y-jujuy/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/restaurant-2.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/restaurant-2.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/restaurant-2-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 30894"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/habilitaron-la-apertura-de-bares-y-restaurantes-en-salta-mendoza-y-jujuy/">Habilitaron la apertura de bares y restaurantes en Salta, Mendoza y Jujuy</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 mayo, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/avanza-el-polemico-impuesto-a-la-riqueza-cuanto-buscan-recaudar-y-a-quienes-alcanzaria/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/riqueza-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/riqueza-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/riqueza-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 31049"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/avanza-el-polemico-impuesto-a-la-riqueza-cuanto-buscan-recaudar-y-a-quienes-alcanzaria/">Avanza el polémico Impuesto a la Riqueza: ¿cuánto buscan recaudar y a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/las-tabacaleras-volvieron-a-producir-cigarrillos-que-llegarian-en-dos-dias-a-los-kioskos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cigarrillos-750x450-mg-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cigarrillos-750x450-mg-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cigarrillos-750x450-mg-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 31046"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/las-tabacaleras-volvieron-a-producir-cigarrillos-que-llegarian-en-dos-dias-a-los-kioskos/">Las tabacaleras volvieron a producir cigarrillos, que llegarían en dos días a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/se-disparo-la-cantidad-de-cheques-rechazados-en-abril-y-supero-los-niveles-del-2001/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cheques-g-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cheques-g-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cheques-g-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 31029"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/se-disparo-la-cantidad-de-cheques-rechazados-en-abril-y-supero-los-niveles-del-2001/">Se disparó la cantidad de cheques rechazados en abril y superó los ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-senado-aprobo-los-20-dnu-del-presidente-alberto-fernandez-durante-su-primer-sesion-virtual/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/ex7ofjoxyag1o6x-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/ex7ofjoxyag1o6x-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/ex7ofjoxyag1o6x-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 31026"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-senado-aprobo-los-20-dnu-del-presidente-alberto-fernandez-durante-su-primer-sesion-virtual/">El Senado aprobó los 20 DNU del presidente Alberto Fernández durante su ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 mayo, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/mas-de-300-legisladores-de-todo-el-mundo-pidieron-al-fmi-y-al-banco-mundial-que-condonen-deudas-a-los-paises-mas-vulnerables/" class="thumb-link"><img width="225" height="225" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/bernie.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/bernie.jpg 225w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/bernie-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></a>
                                        <div class="rubik-post-icon-wrap 30996"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/mas-de-300-legisladores-de-todo-el-mundo-pidieron-al-fmi-y-al-banco-mundial-que-condonen-deudas-a-los-paises-mas-vulnerables/">Más de 300 legisladores de todo el mundo pidieron al FMI y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/trump-abandono-abruptamente-una-rueda-de-prensa-tras-discutir-con-una-periodista-de-origen-chino/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/trump-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/trump-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/trump-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30744"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/trump-abandono-abruptamente-una-rueda-de-prensa-tras-discutir-con-una-periodista-de-origen-chino/">Trump abandonó abruptamente una rueda de prensa tras discutir con una periodista ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">11 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/ahora-es-mi-turno-preocupacion-por-la-advertencia-de-donald-trump/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/Donald-Trump-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/Donald-Trump-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/Donald-Trump-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30529"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/ahora-es-mi-turno-preocupacion-por-la-advertencia-de-donald-trump/">“Ahora es mi turno”, preocupación por la advertencia de Donald Trump</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">10 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/fuerte-denuncia-de-una-enfermera-en-nueva-york-estan-asesinando-a-los-pacientes-de-coronavirus-a-nadie-le-importa-porque-son-de-minorias/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/tmb1_enfermera-nueva-york-denuncia-dejan-morir-afroamericanos-covid19-136583-153307-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/tmb1_enfermera-nueva-york-denuncia-dejan-morir-afroamericanos-covid19-136583-153307-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/tmb1_enfermera-nueva-york-denuncia-dejan-morir-afroamericanos-covid19-136583-153307-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30096"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/fuerte-denuncia-de-una-enfermera-en-nueva-york-estan-asesinando-a-los-pacientes-de-coronavirus-a-nadie-le-importa-porque-son-de-minorias/">Fuerte  denuncia de una enfermera en Nueva York: “Están asesinando a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">7 mayo, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>    
        		</nav>
                                <!-- nav close -->
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="http://cronicadelnoa.com.ar">
                                <img src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/logo-cronica-del-noa.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1741"><a href="http://cronicadelnoa.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1624 menu-category-megamenu menu-category-78"><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/">Salta</a><div class="bk-mega-menu "><div title="bk-mega-1624" class="bk-sub-posts clearfix">
                        <ul title="mega-78" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-quinto-caso-de-covid-19-estuvo-en-buenos-aires-antes-de-llegar-a-salta/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/quinta-saltena-coronavirus-fue-trasladada-al-hospital-papa-francisco-136818-231555-360x240.jpeg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/quinta-saltena-coronavirus-fue-trasladada-al-hospital-papa-francisco-136818-231555-360x240.jpeg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/quinta-saltena-coronavirus-fue-trasladada-al-hospital-papa-francisco-136818-231555-210x140.jpeg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30916"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-quinto-caso-de-covid-19-estuvo-en-buenos-aires-antes-de-llegar-a-salta/">El quinto caso de COVID-19 estuvo en  Buenos Aires antes de ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/la-justicia-empieza-a-moverse-por-el-robo-de-canos-del-gasoducto-del-nea/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/gasoducto-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/gasoducto-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/gasoducto-620x411.jpg 620w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/gasoducto-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30909"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/la-justicia-empieza-a-moverse-por-el-robo-de-canos-del-gasoducto-del-nea/">La Justicia empieza a moverse por el  robo de caños del ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/canos-del-gasoducto-del-nea-se-venden-como-comederos-de-vacas/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/caños-gasoducto-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/caños-gasoducto-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/caños-gasoducto-620x411.jpg 620w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/caños-gasoducto-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30903"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/canos-del-gasoducto-del-nea-se-venden-como-comederos-de-vacas/">Caños del Gasoducto del NEA se venden como comederos de vacas</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/habilitaron-la-apertura-de-bares-y-restaurantes-en-salta-mendoza-y-jujuy/" class="thumb-link"><img width="275" height="183" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/restaurant-2.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/restaurant-2.jpg 275w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/restaurant-2-210x140.jpg 210w" sizes="(max-width: 275px) 100vw, 275px" /></a>
                                        <div class="rubik-post-icon-wrap 30894"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/habilitaron-la-apertura-de-bares-y-restaurantes-en-salta-mendoza-y-jujuy/">Habilitaron la apertura de bares y restaurantes en Salta, Mendoza y Jujuy</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">12 mayo, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/salta/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623 menu-category-megamenu menu-category-79"><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">Nacionales</a><div class="bk-mega-menu "><div title="bk-mega-1623" class="bk-sub-posts clearfix">
                        <ul title="mega-79" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/avanza-el-polemico-impuesto-a-la-riqueza-cuanto-buscan-recaudar-y-a-quienes-alcanzaria/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/riqueza-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/riqueza-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/riqueza-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 31049"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/avanza-el-polemico-impuesto-a-la-riqueza-cuanto-buscan-recaudar-y-a-quienes-alcanzaria/">Avanza el polémico Impuesto a la Riqueza: ¿cuánto buscan recaudar y a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/las-tabacaleras-volvieron-a-producir-cigarrillos-que-llegarian-en-dos-dias-a-los-kioskos/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cigarrillos-750x450-mg-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cigarrillos-750x450-mg-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cigarrillos-750x450-mg-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 31046"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/las-tabacaleras-volvieron-a-producir-cigarrillos-que-llegarian-en-dos-dias-a-los-kioskos/">Las tabacaleras volvieron a producir cigarrillos, que llegarían en dos días a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/se-disparo-la-cantidad-de-cheques-rechazados-en-abril-y-supero-los-niveles-del-2001/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cheques-g-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cheques-g-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cheques-g-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 31029"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/se-disparo-la-cantidad-de-cheques-rechazados-en-abril-y-supero-los-niveles-del-2001/">Se disparó la cantidad de cheques rechazados en abril y superó los ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/el-senado-aprobo-los-20-dnu-del-presidente-alberto-fernandez-durante-su-primer-sesion-virtual/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/ex7ofjoxyag1o6x-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/ex7ofjoxyag1o6x-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/ex7ofjoxyag1o6x-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 31026"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/el-senado-aprobo-los-20-dnu-del-presidente-alberto-fernandez-durante-su-primer-sesion-virtual/">El Senado aprobó los 20 DNU del presidente Alberto Fernández durante su ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 mayo, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622 menu-category-megamenu menu-category-76"><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/">Mundo</a><div class="bk-mega-menu "><div title="bk-mega-1622" class="bk-sub-posts clearfix">
                        <ul title="mega-76" class="mega-row clearfix"> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/mas-de-300-legisladores-de-todo-el-mundo-pidieron-al-fmi-y-al-banco-mundial-que-condonen-deudas-a-los-paises-mas-vulnerables/" class="thumb-link"><img width="225" height="225" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/bernie.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/bernie.jpg 225w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/bernie-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></a>
                                        <div class="rubik-post-icon-wrap 30996"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/mas-de-300-legisladores-de-todo-el-mundo-pidieron-al-fmi-y-al-banco-mundial-que-condonen-deudas-a-los-paises-mas-vulnerables/">Más de 300 legisladores de todo el mundo pidieron al FMI y ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">13 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/trump-abandono-abruptamente-una-rueda-de-prensa-tras-discutir-con-una-periodista-de-origen-chino/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/trump-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/trump-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/trump-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30744"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/trump-abandono-abruptamente-una-rueda-de-prensa-tras-discutir-con-una-periodista-de-origen-chino/">Trump abandonó abruptamente una rueda de prensa tras discutir con una periodista ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">11 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/ahora-es-mi-turno-preocupacion-por-la-advertencia-de-donald-trump/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/Donald-Trump-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/Donald-Trump-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/Donald-Trump-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30529"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/ahora-es-mi-turno-preocupacion-por-la-advertencia-de-donald-trump/">“Ahora es mi turno”, preocupación por la advertencia de Donald Trump</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">10 mayo, 2020</div>
                                    </div>          
                                   </li> <li class="col-md-3 bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://cronicadelnoa.com.ar/fuerte-denuncia-de-una-enfermera-en-nueva-york-estan-asesinando-a-los-pacientes-de-coronavirus-a-nadie-le-importa-porque-son-de-minorias/" class="thumb-link"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/tmb1_enfermera-nueva-york-denuncia-dejan-morir-afroamericanos-covid19-136583-153307-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/tmb1_enfermera-nueva-york-denuncia-dejan-morir-afroamericanos-covid19-136583-153307-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/tmb1_enfermera-nueva-york-denuncia-dejan-morir-afroamericanos-covid19-136583-153307-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a>
                                        <div class="rubik-post-icon-wrap 30096"></div>
                                    </div>
                                            
                                    <h4 class="post-title"><a href="http://cronicadelnoa.com.ar/fuerte-denuncia-de-una-enfermera-en-nueva-york-estan-asesinando-a-los-pacientes-de-coronavirus-a-nadie-le-importa-porque-son-de-minorias/">Fuerte  denuncia de una enfermera en Nueva York: “Están asesinando a ...</a></h4>  
                                    <div class="meta clearfix">
                                        <div class="post-date">7 mayo, 2020</div>
                                    </div>          
                                   </li></ul>
                        <div class="bk-megamenu-pagination"><a href="#" class="megamenu-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="megamenu-pagination-btn next" title="Next" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a><a href="http://cronicadelnoa.com.ar/category/seccion-1/mundo/" class="bk-megamenu-category-link">View All</a></div>
                     </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1919 menu-category-106"><a href="http://cronicadelnoa.com.ar/category/seccion-3/4-de-copas/">4 de Copas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2730 menu-category-105"><a href="http://cronicadelnoa.com.ar/category/seccion-2/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2731 menu-category-82"><a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1625"><a href="#">Mas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2732 menu-category-110"><a href="http://cronicadelnoa.com.ar/category/mujer/">MUJER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1626 menu-category-81"><a href="http://cronicadelnoa.com.ar/category/catolica/">CATOLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2733 menu-category-85"><a href="http://cronicadelnoa.com.ar/category/seccion-1/deportes/">Deportes</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="http://cronicadelnoa.com.ar/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://cronicadelnoa.com.ar//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-2/"><span itemprop="title">SECCION 2</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/"><span itemprop="title">Interés General</span></a></span><span class="delim">&rsaquo;</span><span class="current">¿Qué animal ves primero?: el nuevo reto viral que habla de tu personalidad</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->        <div class="rubik-page-content-wrapper clearfix ">                                    <div class="single-page" itemscope itemtype="https://schema.org/Article">
            <div class="article-wrap bkwrapper container post-has-no-sidebar">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-12">
                    <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-82" href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">Interés General</a></div><h1 itemprop="headline">¿Qué animal ves primero?: el nuevo reto viral que habla de tu personalidad</h1><div class="meta"><div class="post-author"><a href="http://cronicadelnoa.com.ar/author/prensa/">Prensa</a></div><div class="post-date">13 mayo, 2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>69</div></div></div></div><!-- end single header --><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F&amp;text=¿Qué%20animal%20ves%20primero?:%20el%20nuevo%20reto%20viral%20que%20habla%20de%20tu%20personalidad','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F&amp;text=¿Qué%20animal%20ves%20primero?:%20el%20nuevo%20reto%20viral%20que%20habla%20de%20tu%20personalidad"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>                    
                    <div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="750" height="450" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/20200512165336_20200512-165338-750x450.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/20200512165336_20200512-165338-750x450.jpg 750w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/20200512165336_20200512-165338-750x450-300x180.jpg 300w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/20200512165336_20200512-165338-750x450-400x240.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /></div></div>                    
                        <div class="article-content clearfix" itemprop="articleBody">
<!-- ARTICAL CONTENT -->
                                                        
Un nuevo desafío viral que comenzó a circular por las redes sociales asegura que el primer animal que ves en la imagen puede determinar ciertas características de tu personalidadEn los últimos días, comenzó a circular en redes sociales un nuevo reto viral, en donde se ven una serie de animales muy distintos entre sí superpuestos en una misma imagen. Según explica, <strong>el primero que veas de todos “dice mucho” sobre tu personalidad.&nbsp;</strong></p><p>Vos, <strong>¿qué animal ves primero?&nbsp;</strong></p><p><strong>Águila</strong></p><p>Si el primer animal que ves es un águila, entonces, sos una persona con mucha determinación para cumplir tus objetivos. Súper valiente y sin miedo de volar hacia lo desconocido.</p><ins class="adsbygoogle" style="display:block;float:left;margin-top:30px;margin-bottom:30px" data-ad-client="ca-pub-6165500218845811" data-ad-slot="2935121636" data-ad-format="auto" data-full-width-responsive="true"></ins><div><figure class="image"><img title="" class="img-responsive lazyloaded" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/aguila.jpg_1002756034.jpg" data-src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/aguila.jpg_1002756034.jpg" alt="" data-height="351" data-size="w:563,h:351" data-width="563" vspace="5" hspace="5"><noscript><img title="" class="lazyload img-responsive" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/aguila.jpg_1002756034.jpg" alt="" hspace="5" vspace="5" data-height="351" data-size="w:563,h:351" data-width="563" /></noscript></figure></div><p><strong>Mariposa</strong></p><p>Este insecto representa la dualidad de la vida. Es gentil, suave y reconocida por su belleza. Aún así ha atravesado momentos muy oscuro dentro de su capullo. Vos sos encantador o encantadora no solo por fuera, además, con un espíritu luchador e indomable.</p><div><figure class="image"><img title="" class="img-responsive lazyloaded" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/mariposa.jpg_302614977.jpg" data-src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/mariposa.jpg_302614977.jpg" alt="" data-height="350" data-size="w:565,h:350" data-width="565" vspace="5" hspace="5"><noscript><img title="" class="lazyload img-responsive" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/mariposa.jpg_302614977.jpg" alt="" hspace="5" vspace="5" data-height="350" data-size="w:565,h:350" data-width="565" /></noscript></figure></div><p><strong>Perro</strong></p><p>Confiable y muy amable. Sos una persona sensible que empatiza con lo que le pasa al otro. Con una increíble voluntad para cumplir tus sueño, además, podés divertirte y pasarla muy bien con amigos.</p><ins class="adsbygoogle" style="display:block;float:left;margin-top:30px;margin-bottom:30px" data-ad-client="ca-pub-6165500218845811" data-ad-slot="2935121636" data-ad-format="auto" data-full-width-responsive="true"></ins><div><figure class="image"><img title="" class="img-responsive lazyloaded" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/perro.jpg_899266498.jpg" data-src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/perro.jpg_899266498.jpg" alt="" data-height="346" data-size="w:572,h:346" data-width="572" vspace="5" hspace="5"><noscript><img title="" class="lazyload img-responsive" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/perro.jpg_899266498.jpg" alt="" hspace="5" vspace="5" data-height="346" data-size="w:572,h:346" data-width="572" /></noscript></figure></div><p><strong>Gallo</strong></p><p>Sin dudas, una persona ingeniosa, inteligente y hábil. Cualquiera podría caer en tus encantos y tranquilidad, pero lo cierto es que por dentro tenés un coraje y una fuerza invaluable. Peleas sin miedo y hacés ruido cuando algo te parece injusto. Sos un líder natural, que no se preocupa en decir lo que realmente piensa.</p><div><figure class="image"><img title="" class="img-responsive lazyloaded" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/gallo.jpg_92207226.jpg" data-src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/gallo.jpg_92207226.jpg" alt="" data-height="350" data-size="w:560,h:350" data-width="560" vspace="5" hspace="5"><noscript><img title="" class="lazyload img-responsive" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/gallo.jpg_92207226.jpg" alt="" hspace="5" vspace="5" data-height="350" data-size="w:560,h:350" data-width="560" /></noscript></figure></div><p><strong>Mantis</strong></p><p>A pesar de tener un perfil bajo, tenés una determinación y talento para llevar a cabo cualquier cosa que te propongas. Y en general, salís triunfante.</p><div><figure class="image"><img title="" class="img-responsive lazyloaded" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/mantis.jpg_2127271966.jpg" data-src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/mantis.jpg_2127271966.jpg" alt="" data-height="341" data-size="w:566,h:341" data-width="566" vspace="5" hspace="5"><noscript><img title="" class="lazyload img-responsive" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/mantis.jpg_2127271966.jpg" alt="" hspace="5" vspace="5" data-height="341" data-size="w:566,h:341" data-width="566" /></noscript></figure></div><p><strong>Lobo</strong></p><p>Si este el primer animal que viste, entonces, probablemente camines al borde de la vida. Es que buscas aventura y misterio. Las normas y las reglas sociales no es algo con lo que comulgues. Sos una persona valiente, apasionada y, sobre todo, protectora.</p><div><figure class="image"><img title="" class="img-responsive lazyloaded" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/lobo.jpg_1472171878.jpg" data-src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/lobo.jpg_1472171878.jpg" alt="" data-height="347" data-size="w:564,h:347" data-width="564" vspace="5" hspace="5"><noscript><img title="" class="lazyload img-responsive" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/lobo.jpg_1472171878.jpg" alt="" hspace="5" vspace="5" data-height="347" data-size="w:564,h:347" data-width="564" /></noscript></figure></div><p><strong>Cangrejo</strong></p><p>La vida te ha dado lecciones difíciles. Tal vez, por eso, tengas una apariencia dura, sin embargo, nadie puede negar tu increíble astucia y sabiduría. Dentro de vos, hay una gran persona que ama cuidar a tus seres queridos.</p><div><figure class="image"><img title="" class="img-responsive lazyloaded" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/cangrejo.jpg_455709242.jpg" data-src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/cangrejo.jpg_455709242.jpg" alt="" data-height="345" data-size="w:555,h:345" data-width="555" vspace="5" hspace="5"><noscript><img title="" class="lazyload img-responsive" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/cangrejo.jpg_455709242.jpg" alt="" hspace="5" vspace="5" data-height="345" data-size="w:555,h:345" data-width="555" /></noscript></figure></div><p><strong>Paloma</strong></p><p>Sos una persona muy pacífica, pero también te caracterizas por poseer un gran coraje. Tenés sabiduría y tu energía está puesta en construir una familia o una comunidad.</p><div><figure class="image"><img title="" class="img-responsive lazyloaded" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/paloma.jpg_744325191.jpg" data-src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/paloma.jpg_744325191.jpg" alt="" data-height="339" data-size="w:562,h:339" data-width="562" vspace="5" hspace="5"><noscript><img title="" class="lazyload img-responsive" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/paloma.jpg_744325191.jpg" alt="" hspace="5" vspace="5" data-height="339" data-size="w:562,h:339" data-width="562" /></noscript></figure></div><p><strong>Caballo</strong></p><p>Nadie puede doblegarse ante vos. Tenés un espíritu salvaje y la disposición para ayudar y brindar apoyo a quienes lo necesitan. No te&nbsp;gusta mucho la soledad, para vos lo más importante es estar acompañado en familia.</p><p><img class="img-responsive lazyloaded" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/caballo.jpg_1474018920.jpg" data-src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/caballo.jpg_1474018920.jpg"><noscript><img class="lazyload img-responsive" src="https://www.cronica.com.ar/export/sites/cronica/img/2020/05/13/caballo.jpg_1474018920.jpg" /></noscript></p><p><em>Fuente: Crónica</em>
                                                    </div><!-- end article content --> 
                    <!-- TAGS -->
                    <!-- SHARE BOX -->
                                <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Compartir Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F&amp;text=¿Qué%20animal%20ves%20primero?:%20el%20nuevo%20reto%20viral%20que%20habla%20de%20tu%20personalidad','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F&amp;text=¿Qué%20animal%20ves%20primero?:%20el%20nuevo%20reto%20viral%20que%20habla%20de%20tu%20personalidad"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Compartir Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fcronicadelnoa.com.ar%2Fque-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div><!-- NAV -->
                    <div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://cronicadelnoa.com.ar/freno-un-semaforo-prendio-un-cigarrillo-y-se-lo-robaron/">Frenó un semáforo, prendió un cigarrillo y se lo robaron</a></h3></div></div></div><div class="nav-btn hide-nav nav-next"><div class="nav-c-wrap"><div class="nav-title"><span>Next Article</span><span class="nav-icon"><i class="fa fa-long-arrow-right"></i></span><h3><a href="http://cronicadelnoa.com.ar/una-avivada-de-un-alumno-en-zoom-le-podria-costar-muy-cara/">Una “avivada” de un alumno en Zoom le podría costar muy cara</a></h3></div></div></div></div>                        
<!-- AUTHOR BOX -->
                     
                    <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="headline " content="¿Qué animal ves primero?: el nuevo reto viral que habla de tu personalidad"><meta itemprop="datePublished" content="2020-05-13T04:09:10+00:00"><meta itemprop="dateModified" content="2020-05-13T04:09:11-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://cronicadelnoa.com.ar/que-animal-ves-primero-el-nuevo-reto-viral-que-habla-de-tu-personalidad/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2019/12/logo-cronica-del-noa2.png"></span><meta itemprop="name" content="CRONICA DEL NOA"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/20200512165336_20200512-165338-750x450.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="450"></span><meta itemprop="interactionCount" content="UserComments:0"/><!-- RELATED POST -->
                      
                        <div id="s-related-articles" class="related-box">
                            <div class="related-box-tabs">
                                <a id="s-related-article-tab" class="related-tab 31037 active" href="#">Related articles</a>
                                <a id="s-more-from-author-tab" class="related-tab 31037 " href="#">More from author</a>
                                <a id="s-more-from-category-tab" class="related-tab 31037 " href="#">More from category</a>
                            </div>
                            <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/una-avivada-de-un-alumno-en-zoom-le-podria-costar-muy-cara/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/broma-zoom-750x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/broma-zoom-750x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/broma-zoom-750x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/una-avivada-de-un-alumno-en-zoom-le-podria-costar-muy-cara/">Una “avivada” de un alumno en Zoom le podría costar muy cara</a></h4><div class="meta"><div class="post-date">13 mayo, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/freno-un-semaforo-prendio-un-cigarrillo-y-se-lo-robaron/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cigarrillos-750x450-bf-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cigarrillos-750x450-bf-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cigarrillos-750x450-bf-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/freno-un-semaforo-prendio-un-cigarrillo-y-se-lo-robaron/">Frenó un semáforo, prendió un cigarrillo y se lo robaron</a></h4><div class="meta"><div class="post-date">13 mayo, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="http://cronicadelnoa.com.ar/cometa-swan-el-espectacular-fenomeno-podra-apreciarse-esta-noche-y-sin-telescopios/"><img width="360" height="240" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cometa-swan.jpg-3-745x450-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cometa-swan.jpg-3-745x450-360x240.jpg 360w, http://cronicadelnoa.com.ar/wp-content/uploads/2020/05/cometa-swan.jpg-3-745x450-210x140.jpg 210w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="post-c-wrap"><h4><a href="http://cronicadelnoa.com.ar/cometa-swan-el-espectacular-fenomeno-podra-apreciarse-esta-noche-y-sin-telescopios/">Cometa SWAN: el espectacular fenómeno podrá apreciarse esta noche y sin telescopios</a></h4><div class="meta"><div class="post-date">13 mayo, 2020</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div>                        </div>
                    <!-- COMMENT BOX -->
                                        </div>
                                                <div class="widget recommend-box">
        <a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
        <h3>Mas Noticias</h3>
        
        <div class="entries">
            <ul class="list-small-post">
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-78"><a href="http://cronicadelnoa.com.ar/coronavirus-en-salta-una-de-las-turistas-francesas-quedo-internada-y-en-aislamiento/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/03/multimedia.miniatura.9d932ed10e3d4246.486f73706974616c2064656c206d696c6167726f5f6d696e6961747572612e6a7067-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-78" href="http://cronicadelnoa.com.ar/coronavirus-en-salta-una-de-las-turistas-francesas-quedo-internada-y-en-aislamiento/">Coronavirus en Salta: Una de las turistas francesas quedó internada y en aislamiento</a></h4>                <div class="meta"><div class="post-date">13 marzo, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-121"><a href="http://cronicadelnoa.com.ar/boca-dio-a-conocer-la-contratacion-de-su-primer-refuerzo-para-2020/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/01/1579293300_1644392-90x65.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-121" href="http://cronicadelnoa.com.ar/boca-dio-a-conocer-la-contratacion-de-su-primer-refuerzo-para-2020/">Boca dio a conocer la contratación de su primer refuerzo para 2020</a></h4>                <div class="meta"><div class="post-date">18 enero, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                            <li class="small-post content_out clearfix">
                                            <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-77"><a href="http://cronicadelnoa.com.ar/ingredientes-de-maquillaje-que-deberias-evitar-si-tenes-acne/"><img width="90" height="65" src="http://cronicadelnoa.com.ar/wp-content/uploads/2020/02/mujer-con-pestanas-muy-largas-750x450-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-77" href="http://cronicadelnoa.com.ar/ingredientes-de-maquillaje-que-deberias-evitar-si-tenes-acne/">Ingredientes de maquillaje que deberías evitar si tenés acné</a></h4>                <div class="meta"><div class="post-date">6 febrero, 2020</div></div> 
            </div>
                            </li><!-- End post -->      
                        </ul> <!-- End list-post -->
        </div>
    </div><!--recommend-box -->
    
                                            <!-- Sidebar -->
                                    </div>
            </div>
        </div>
    
            
            <div class="footer bk-footer-light">
                                    <div class="container">
                         
                            <div class="footer-menu row">
                            <div id="footer-menu" class="menu-menu-superior-container"><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="http://cronicadelnoa.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="http://cronicadelnoa.com.ar/contactar/">Contactar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a href="http://cronicadelnoa.com.ar/terminos-y-condiciones/">Terminos y Condiciones</a></li>
</ul></div>  
                            </div>
                          
                                				<div class="footer-social row">
        					<ul class="clearfix">
        						        							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
        						        						
        						        							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
        						        						
        						        						
        						        						
        						        						
        						        							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
        						        						
        						        						
        						      							
        						                                    
                                                                
                                                                                                                                        
                                                    						
        					</ul>
        				</div>
                          
                    </div>
                  
                <div class="footer-content footer_1_3 bkwrapper clearfix container">
    <div class="row">
        <div class="footer-sidebar">
            <div id="text-1" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/PiscinasIPC.Salta/?ref=br_rs"><img style="width: 300px;" src="http://cronicadelnoa.com.ar/wp-content/uploads/2019/08/IPC_Final.gif" alt="" /></a></p>
</div>
		</div>        </div>
        <div class="footer-sidebar">
            <div id="bk_widget_categories-3" class="widget mnmd-widget">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title hide"><h3>Secciones</h3></div></div>            </div>
                
                <div class="rubik-widget-categories rubik-widget widget">
            <ul class="list-unstyled">
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-1/nacionales/">
                            <span class="rubik-cat-name">Nacionales</span>
                                                            <span class="rubik-cat-count-no">1793</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-3/economia/">
                            <span class="rubik-cat-name">Economía</span>
                                                            <span class="rubik-cat-count-no">1529</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/mujer/">
                            <span class="rubik-cat-name">MUJER</span>
                                                            <span class="rubik-cat-count-no">1324</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/seccion-2/interes-gral/">
                            <span class="rubik-cat-name">Interés General</span>
                                                            <span class="rubik-cat-count-no">989</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/destacado/">
                            <span class="rubik-cat-name">DESTACADO</span>
                                                            <span class="rubik-cat-count-no">814</span>
                                                    </a>
                    </li>
                                    <li>
                        <a href="http://cronicadelnoa.com.ar/category/tecnologia/">
                            <span class="rubik-cat-name">TECNOLOGIA</span>
                                                            <span class="rubik-cat-count-no">725</span>
                                                    </a>
                    </li>
                            </ul>
        </div>
        </div>        </div>
        <div class="footer-sidebar">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><iframe width="140px" height="140px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div>        </div>
    </div>
</div>
                
                  
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright">© Cronica del Noa - Salta | ☕ Diseño <a href="http://digitalcity.com.ar">DigitalCity</a></div>
                            </div>
                            <div class="footer-lower-right">
                                                                    <ul class="clearfix">
                						                							<li class="social-icon fb"><a href="https://www.facebook.com/cronicadelnoa.salta/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                						                						
                						                							<li class="social-icon twitter"><a href="https://twitter.com/cronicadelnoa" target="_blank"><i class="fa fa-twitter"></i></a></li>
                						                						
                						                						
                						                						
                						                						
                						                							<li class="social-icon instagram"><a href="https://www.instagram.com/cronicadelnoa/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                						                						
                						                						
                						      							
                						                                    
                                                                                
                                                                                                                                                                
                                                            						
                					</ul>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42000599-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/modernizr.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/slick.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/onviewport.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"tickerid":"ticker-5ebbf4b554d5a","tickertitle":"Ultimas Noticias","mega-124":{"offset":0},"megamenu":{"124":{"content":"","cat-link":""},"78":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/salta\/"},"79":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/nacionales\/"},"76":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/mundo\/"},"106":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-3\/4-de-copas\/"},"105":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/policiales\/"},"82":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-2\/interes-gral\/"},"1625":{"content":"","cat-link":""},"110":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/mujer\/"},"81":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/catolica\/"},"85":{"content":"","cat-link":"http:\/\/cronicadelnoa.com.ar\/category\/seccion-1\/deportes\/"}},"mega-78":{"offset":0},"mega-79":{"offset":0},"mega-76":{"offset":0},"mega-106":{"offset":0},"mega-105":{"offset":0},"mega-82":{"offset":0},"mega-1625":{"offset":0},"mega-110":{"offset":0},"mega-81":{"offset":0},"mega-85":{"offset":0},"s-cat-IDs":[82],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"4","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[31037],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[82],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[31037],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"4"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[31037],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[82]}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/menu.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/playlist.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-content/themes/rubik/js/customjs.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://cronicadelnoa.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 34px !important;}.footer .widget-title h3 {line-height: 35px !important;}.sidebar-wrap .widget-title h3 {line-height: 34px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>
